 <!doctype html><html lang="en"><head><meta charset="utf-8"><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=2"><title>COVID-19 - Ukraine reports three new cases in armed forces as of June 9 — UNIAN</title><meta property="fb:page_id" content="112821225446278" /><meta property="fb:app_id" content="1728296543975266" /><meta name="description" content="The number of COVID-19 coronavirus cases registered in the Armed Forces of Ukraine rose by three as of the morning of June 9. Some 59 servicemen are now isolated (including self-isolation)." /><meta name="keywords" content="" /><link rel="shortcut icon" href="https://covid.unian.info/favicon.ico" /><link rel="manifest" href="https://covid.unian.info/manifest.json"><link rel="mask-icon" href="https://covid.unian.info/images/safari-pinned-tab.svg" color="#28282d"><meta name="apple-mobile-web-app-title" content="UNIAN"><meta name="application-name" content="UNIAN"><meta name="theme-color" content="#28282d"><meta property="og:url" content="https://covid.unian.info/covid-19-ukraine-reports-three-new-cases-in-armed-forces-as-of-june-9-11447908.html" /><meta property="og:title" content="Ukraine reports three new COVID-19 cases in armed forces as of June 9" /><meta property="og:description" content="Some 59 servicemen are now isolated (including self-isolation)." /><meta property="og:type" content="article" /><meta property="og:image" content="https://images.unian.net/photos/2020_07/thumb_files/1000_545_1594333795-5607.jpg?1" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@unian" /><meta name="twitter:title" content="Ukraine reports three new COVID-19 cases in armed forces as of June 9" /><meta name="twitter:description" content="Some 59 servicemen are now isolated (including self-isolation)."><meta name="twitter:creator" content="@unian" /><meta name="twitter:image:src" content="https://images.unian.net/photos/2020_07/thumb_files/1000_545_1594333795-5607.jpg?1" /><meta name="twitter:domain" content="www.unian.net" /><meta name="robots" content="max-image-preview:large"><link rel="alternate" href="https://covid.unian.info/covid-19-ukraine-reports-three-new-cases-in-armed-forces-as-of-june-9-11447908.html" hreflang="x-default" /><link href="https://covid.unian.info/covid-19-ukraine-reports-three-new-cases-in-armed-forces-as-of-june-9-amp-11447908.html" rel="amphtml"><link rel="canonical" href="https://covid.unian.info/covid-19-ukraine-reports-three-new-cases-in-armed-forces-as-of-june-9-11447908.html"><link rel="preload" as="font" type="font/woff" crossorigin="anonymous" href="https://covid.unian.info/build/assets/fonts/Lato/latomedium.woff"><link rel="preload" as="font" type="font/woff" crossorigin="anonymous" href="https://covid.unian.info/build/assets/fonts/PTSans/PTS55F-webfont.woff"><link rel="preload" as="font" type="font/woff" crossorigin="anonymous" href="https://covid.unian.info/build/assets/fonts/PTSans/PTS56F-webfont.woff"><link rel="preload" as="font" type="font/woff" crossorigin="anonymous" href="https://covid.unian.info/build/assets/fonts/PTSans/PTS75F-webfont.woff"><link rel="preload" as="font" type="font/woff" crossorigin="anonymous" href="https://covid.unian.info/build/assets/fonts/PTSans/ptsans.woff"><link rel="preload" as="font" type="font/woff" crossorigin="anonymous" href="https://covid.unian.info/build/assets/fonts/Permianserif/permianseriftypeface.woff"><link rel="apple-touch-icon" href="https://covid.unian.info/images/apple-touch-icon.png"><link rel="apple-touch-icon" sizes="76x76" href="https://covid.unian.info/images/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="120x120" href="https://covid.unian.info/images/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="152x152" href="https://covid.unian.info/images/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="https://covid.unian.info/images/apple-touch-icon-180x180.png"><link rel="preconnect" href="https://www.googletagmanager.com/" crossorigin><link rel="preconnect" href="https://images.unian.net/" crossorigin><link rel="preconnect" href="https://ua2cdn.admixer.net/" crossorigin><link rel="preconnect" href="https://www.google-analytics.com/" crossorigin><link rel='dns-prefetch' href='https://a4p.adpartner.pro/'><link rel='dns-prefetch' href='https://gaua.hit.gemius.pl/'><link rel='dns-prefetch' href='https://assay.1plus1.ua/'><link rel='dns-prefetch' href='https://connect.facebook.net/'><link rel='dns-prefetch' href='https://photo.unian.net/'><link rel='dns-prefetch' href='https://api.1plus1.video/'><style>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</style><link rel="stylesheet" href="https://covid.unian.info/build/post.10f9bebc6dd555491e810a893d644663.css"><script>(function (w, d, s, l, i) {
                    w[l] = w[l] || [];
                    w[l].push({
                        'gtm.start':
                            new Date().getTime(), event: 'gtm.js'
                    });
                    var f = d.getElementsByTagName(s)[0],
                        j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
                    j.async = true;
                    j.src =
                        'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
                    f.parentNode.insertBefore(j, f);
                })(window, document, 'script', 'dataLayer', 'GTM-56LPBQP');</script><script type="application/ld+json">
                {
                    "@context": "https://schema.org",
                    "@type": "Organization",
                    "name": "UNIAN",
                    "legalName": "Ukrainian Independent Information Agency UNIAN",
                    "url": "https://www.unian.info/",
                    "logo": "https://covid.unian.info/images/unian_schema.png",
                     "sameAs": [
                        "https://www.facebook.com/UNIAN.net/",
                        "https://vk.com/unian",
                        "https://twitter.com/unian",
                        "https://vb.me/unian",
                        "https://t.me/joinchat/AAAAAEHhvOisFfUQetRBow",
                        "https://www.instagram.com/unian.agency/"
                    ],
                    "foundingDate": "1993",
                    "address": {
                        "@type":"PostalAddress",
                        "streetAddress":"4 Khreshchatyk street",
                        "addressLocality":"Kyiv",
                        "postalCode":"01001",
                        "addressCountry":"UA"
                    },
                    "contactPoint": [
                        {
                            "@type":"ContactPoint",
                            "email":"unian.headquoters@unian.net",
                            "telephone":"+38-044-498-07-60",
                            "contactType":"headquoters",
                            "areaServed":"UA",
                            "availableLanguage":["ru-UA","uk-UA","en-UA"]
                        }
                    ]
                }

            </script><script type="application/ld+json">
                {
                    "@context":"http://schema.org",
                    "@type":"WebSite",
                    "url":"https://www.unian.info/",
                    "name":"UNIAN",
                    "potentialAction": {
                        "@type":"SearchAction",
                        "target":"https://www.unian.info/search?q={search_term_string}",
                        "query-input":"required name=search_term_string"
                    }
                }

            </script><script type="application/ld+json">
	  {
		"@context": "https://schema.org",
		"@type": "NewsArticle",
		"mainEntityOfPage":{
		  "@type":"WebPage",
		  "@id":"https://covid.unian.info/covid-19-ukraine-reports-three-new-cases-in-armed-forces-as-of-june-9-11447908.html"
		},
		"headline": "Ukraine reports three new COVID-19 cases in armed forces as of June 9",
		"datePublished": "2021-06-09T14:00:00+03:00",
		"dateModified": "2021-06-09T14:12:08+03:00",
		"description": "Some 59 servicemen are now isolated (including self-isolation).",
        "author": {
			"@type": "Person",
			"knowsAbout": "She holds a master&#039;s degree in linguistics (English and German) from Volodymyr Vynnychenko Central Ukrainian State Pedagogical University. She joined UNIAN&#039;s English Department in 2014.",
            "image": "https://images.unian.net/photos/2020_10/thumb_files/300_300_1602661728-8265.png",
            "url": "https://www.unian.info/editor/lyudmila-kanaryan",
            "email": "l.kanaryan@unian.net",
            "jobTitle": "Interpreter of the UNIAN website",
            
            "name": "Kanaryan Lyudmila"
		},
		"publisher": {
			"@type": "Organization",
			"name": "UNIAN",
			"logo": {
				"@type": "ImageObject",
				"url": "https://covid.unian.info/images/unian_schema.png",
				"width": 95,
				"height": 60
		  }
		},
		"image": {
			"@type": "ImageObject",
			"url": "https://images.unian.net/photos/2020_07/thumb_files/1200_0_1594333795-5607.jpg"
		},
        "speakable": {
          "@type": "SpeakableSpecification",
          "cssSelector": ["article-text"]
        },
        "articleSection": "COVID-19",
        "articleBody": "Ukraine reports three new COVID-19 cases in armed forces as of June 9   Photo from UNIAN      The number of COVID-19 coronavirus cases registered in the Armed Forces of Ukraine rose by three as of the morning of June 9.    &quot;As of 10:00 Kyiv time on June 9, some 128 people in the Armed Forces of Ukraine had acute respiratory illness COVID-19 caused by the SARS-CoV-2 coronavirus. In total, 25,009 people have recovered and 93 have died during the pandemic,&quot; the press service of the Medical Force Command of the Armed Forces of Ukraine wrote on Facebook on Wednesday. &quot;Three new COVID-19 cases were registered in the past 24 hours.&quot;    Read alsoCOVID-19 quarantine: All Ukrainian regions designated as green zoneOf those newly-infected, one person has been hospitalized. Currently, their state of health is satisfactory.    Some 59 servicemen are now isolated (including self-isolation).    Since the launch of the vaccination campaign in the Armed Forces of Ukraine, 72,030 people received their first jab, including 3,821 military doctors.    Some 1,709 people in Ukraine Army were vaccinated in the past day.    COVID-19 in Ukraine: Latest developments      	Ukraine&amp;#39;s health authorities say 1,385 new active COVID-19 cases were confirmed across the country in the past 24 hours as of June 9, 2021.  	The total number of confirmed coronavirus cases in Ukraine has reached 2,218,039."    }
</script><script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type":"BreadcrumbList",
            "itemListElement":
                [{
            "@type": "ListItem",
            "position": 1,
            "item": {
              "@id": "//www.unian.info/",
              "name": "Home"
            }
          },
           {
            "@type": "ListItem",
            "position": 2,
            "item": {
              "@id": "https://covid.unian.info/",
              "name": "COVID-19"
             }
          },
          {
                "@type": "ListItem",
                "position": 3,
                "item": {
                  "@id": "https://covid.unian.info/covid-19-ukraine-reports-three-new-cases-in-armed-forces-as-of-june-9-11447908.html",
                  "name": "Ukraine reports three new COVID-19 cases in armed forces as of June 9"

                }
              }
          ]
        }
</script></head><body class="home" data-infinite-scroll=""><div data-ad="addCatfish" data-type="catfish" id="api-gpt-catfish" class="banner-catfish" data-fixed="true" style="z-index: 11; bottom: 0; width: 100%; height: auto"></div><script>
    function addCatfish() {
        const _catfishBanner = document.getElementById('api-gpt-catfish');

        function addCatfishWrapper() {
            let _node_wrapper = document.createElement('div');
            _node_wrapper.classList.add('api-gpt-fixed-wrapper');
            _node_wrapper.style.position = 'relative';
            _node_wrapper.id = 'api-gpt-catfish-wrapper';
            console.log(typeof _node_wrapper)

            if (typeof _node_wrapper != 'undefined') {
                _catfishBanner.appendChild(_node_wrapper);
            }
        }

        function addCloseButton() {
            const _nodeCloseBtn = document.createElement('div');
            _nodeCloseBtn.style.width = '25px';
            _nodeCloseBtn.style.height = '25px';
            _nodeCloseBtn.style.position = 'absolute';
            _nodeCloseBtn.style.zIndex = '100001';
            _nodeCloseBtn.style.top = '-25px';
            _nodeCloseBtn.style.right = '0';
            _nodeCloseBtn.style.cursor = 'pointer';
            _nodeCloseBtn.style.backgroundColor = 'rgba(119, 119, 119, 0.5)';

            _nodeCloseBtn.classList.add('api-gpt-close-btn');
            _nodeCloseBtn.innerHTML = '<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 15 15" width="100%" height="100%" stroke="#000"><path d="M3.25,3.25l8.5,8.5M11.75,3.25l-8.5,8.5"></path></svg>';

            _nodeCloseBtn.addEventListener('click', function() {
                _catfishBanner.remove();
            });

            _catfishBanner.appendChild(_nodeCloseBtn);
        }

        setTimeout(addCatfishWrapper, 700)

        googletag.cmd.push(function() {
            var catfishMapping = googletag.sizeMapping()
                .addSize([1440, 0], [1440, 180])
                .addSize([1350, 0], [
                    [1350, 180],
                    [970, 250]
                ])
                .addSize([980, 0], [970, 90])
                .addSize([728, 0], [728, 90])
                .addSize([480, 0], [
                    [468, 60],
                    [320, 100],
                    [320, 165],
                    [320, 200]
                ])
                .addSize([300, 0], [
                    [320, 100],
                    [320, 165],
                    [320, 200]
                ])
                .addSize([0, 0], [
                    [320, 50],
                    [320, 100],
                    [320, 165],
                    [320, 200]
                ]).build();

            var adslot = googletag.defineSlot('/82479101/Display_Unian.ua/catfish', [
                    [970, 90],
                    [970, 250],
                    [320, 50],
                    [320, 100],
                    [320, 165],
                    [320, 200],
                    [468, 60],
                    [728, 90],
                    [1350, 180],
                    [1440, 180]
                ], 'api-gpt-catfish-wrapper')
                .setTargeting('PageType_Unian', ['covid']).setTargeting('PageRubric_Unian', ['covid'])
                .defineSizeMapping(catfishMapping)
                .setCollapseEmptyDiv(true)
                .addService(googletag.pubads());
            googletag.companionAds().setRefreshUnfilledSlots(true);
            googletag.pubads().enableSingleRequest();
            googletag.pubads().enableAsyncRendering();
            googletag.pubads().setCentering(true);
            googletag.enableServices();
            googletag.display('api-gpt-catfish-wrapper');

            googletag.pubads().addEventListener('slotRenderEnded', function(event) {
                if (event.slot === adslot) {
                    if (event.isEmpty === true) {
                        _catfishBanner.remove();
                    } else {
                        addCloseButton();
                    }
                }
            });
        });
    }
</script><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-56LPBQP"
                    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id="page_content" class="container main-wrap" data-page="1" data-page-max="50"><div class="" style="height: 120px; overflow: hidden;"><div data-banner="[https://images.unian.net/photos/2021_04/1619793559-3439.png]" data-banner-link="[https://www.unian.net/pogoda/]" data-ad="/82479101/Display_Unian.ua/top_1180x120" data-type="bnr" class="top-banner-main" data-size="[[980, 120], [1340, 120], [1180, 120]]"></div></div><div class=" header-menu visible-lg no-padding headroom "><header class="top  header-menu__top"><ul class="header-menu__navbar"><li class="header-menu__item  start-page"><a href="https://www.unian.info/static/start"><div class="start-page__img"></div><span>UNIAN as startup page</span></a></li><li class="header-menu__item weather  hidden "><div id="unian_weather_widget" class="weather-widget-container"></div></li><li class=" header-menu__item  currencies"><div class="currency"><div class="cup" data-link="//economics.unian.info/"><label>USD</label><span>27.05</span></div><div class="cup" data-link="//economics.unian.info/"><label>EUR</label><span>32.95</span></div></div></li><li class="dropdown header-menu__item"><a href="javascript:void(0);" class="dropdown-toggle">
Services
<i class="fa fa-angle-down"></i></a><ul class="dropdown-menu"><li><a href="//www.unian.info/static/advertising/advert">
Advertising
</a></li><li><a href="//www.unian.info/static/press/about">
Press center
</a></li><li><a href="https://photo.unian.info/">
Image bank
 </a></li><li><a href="//www.unian.info/static/monitoring/about">
Monitoring
</a></li><li><a href="//www.unian.info/static/subscription/products">
For subscribers
</a></li></ul></li><li class="dropdown header-menu__item social"><a href="javascript:void(0);" class="dropdown-toggle">
Social networks
<i class="fa fa-angle-down"></i></a><ul class="dropdown-menu"><li><span data-hashstring="ZmFjZWJvb2tlbmc=" data-hashtype="href" data-link="" class="cup" data-target="_blank">Facebook</span></li><li><span data-hashstring="dmtfZW5n" data-hashtype="href" data-link="" class="cup" data-target="_blank">VKontakte</span></li><li><span data-hashstring="dHdpdHRlcg==" data-hashtype="href" data-link="" class="cup" data-target="_blank">Twitter</span></li><li><span data-hashstring="aW5zdGFncmFt" data-hashtype="href" data-link="" class="cup" data-target="_blank">Instagram</span></li></ul></li><li class="dropdown header-menu__item"><a href="javascript:void(0);" class="dropdown-toggle">
Eng
<i class="fa fa-angle-down"></i></a><ul class="dropdown-menu"><li><a href="//www.unian.net/">
Рус
</a></li><li><a href="//www.unian.ua/">
Укр
</a></li></ul></li><li class=" live  widget"><a href="https://www.unian.info/static/press/live" class="color-red" title=""><i class="fa fa-circle"></i>LIVE</a></li><li class="header-search  header-menu__item"><div class="header-search__toggle hidden-lg" style="width: 15px; height: 19px"><i class="fa fa-search"></i></div><form method="GET" action="https://www.unian.info/search" class="header-search__form disactive "><div class="header-search__close  hidden-lg">+</div><input type="text" name="q" aria-label="search" class="header-search__input" placeholder=" " /><input type="hidden" name="token" value="ByVXaYInVS5UFsTKp-oNm0qWjw8na-NccI6LldRiRqw" /><button type="submit" class="header-search__button" aria-label="search"><i class="fa fa-search"></i></button></form></li></ul></header></div><div class="main-column "><div class="col-lg-2 col-sm-12 prl0"><div class="main-menu "><div class="main-menu__content nano"><div class="nano-content"><div class="inside-nano-content"><a href="javascript:void(0);" id="trigger" class="menu-trigger hidden-lg" aria-label="menu"></a><div class="main-menu__logo"><a href="https://www.unian.info/"><img src="https://covid.unian.info/images/unian-logo-eng.svg" width="102" height="65" alt="Information Agency" /><div class="main-menu__logo-text">
Information Agency
</div></a></div><div class="hidden-lg main-menu__search"><div class="header-search__toggle hidden-lg" style="width: 15px; height: 19px"><i class="fa fa-search"></i></div><form method="GET" action="https://www.unian.info/search" class="header-search__form disactive "><div class="header-search__close  hidden-lg">+</div><input type="text" name="q" aria-label="search" class="header-search__input" placeholder=" " /><input type="hidden" name="token" value="ByVXaYInVS5UFsTKp-oNm0qWjw8na-NccI6LldRiRqw" /><button type="submit" class="header-search__button" aria-label="search"><i class="fa fa-search"></i></button></form></div><nav class="main-menu__nav mp-menu nano nano-mob" id="mp-menu"><div class="main-menu__close hidden-lg">+</div><div class="nano-content nano-content-mob"><div class="mp-level main-menu__list"><ul><li class="   main-menu__item"><a href="https://www.unian.info/">
Home
</a></li><li class="   main-menu__item"><a href="https://covid.unian.info/">
COVID-19
</a></li><li class="   main-menu__item"><a href="https://www.unian.info/politics">
Politics
</a></li><li class="   main-menu__item"><a href="https://www.unian.info/economics">
Economy
</a></li><li class="   main-menu__item"><a href="https://www.unian.info/war">
War
</a></li><li class="   main-menu__item"><a href="https://www.unian.info/kiev">
Kyiv
</a></li><li class="   main-menu__item"><a href="https://www.unian.info/society">
Society
</a></li><li class="   main-menu__item"><a href="https://www.unian.info/world">
World
</a></li></ul></div><div class="main-menu__services main-menu__list "><ul><li class="  main-menu__item"><a href="https://www.unian.info/multimedia/photo">
Pictures
</a></li><li class="  main-menu__item"><a href="https://www.unian.info/detail/opinions">
Opinions
</a></li><li class="  main-menu__item"><a href="https://www.unian.info/detail/publications">
Publications
</a></li><li class="hidden-lg  main-menu__item"><a href="//www.unian.info/static/press/live">
Press center
</a></li><li class="hidden-lg has-submenu main-menu__item"><a href="javascript:void(0);">
Services
<i class="fa fa-angle-down"></i></a><div class="sub-level main-menu__sub-list "><ul><li class=""><a href="//www.unian.info/static/advertising/advert">
Advertising
</a></li><li class=""><a href="//www.unian.info/static/press/about">
Press center
</a></li><li class=""><a href="https://photo.unian.info/">
Image bank
</a></li><li class=""><a href="//www.unian.info/static/monitoring/about">
Monitoring
</a></li><li class=""><a href="//www.unian.info/static/subscription/products">
For subscribers
</a></li></ul></div></li></ul></div><div class="main-menu__services  main-menu__list "><ul class=""><li class="main-menu__item"><a href="https://www.unian.info/news/archive">Archive</a></li><li class="main-menu__item"><a href="https://www.unian.info/static/contacts">Contact us</a></li><li class="main-menu__item"><a href="https://www.unian.info/editors">Еdition</a></li></ul><ul class="main-menu__language inline hidden-lg"><li class="main-menu__item"><a href="//www.unian.net/">
Рус
</a></li><li class="main-menu__item"><a href="//www.unian.ua/">
Укр
</a></li><li class="main-menu__item"><a href="">Eng</a></li></ul><div class="main-menu__app"><a class="main-menu__app-icon " target="_blank" rel="noopener" aria-label="rss" href="https://rss.unian.net/site/news_eng.rss"><i class="unian-rss"></i></a><a class="main-menu__app-icon feedback margin-right-60"><i class="fa fa-commenting"></i></a><div class="hidden-lg"><span data-hashstring="ZmFjZWJvb2tlbmc=" data-hashtype="href" data-link="" data-target="_blank" class="main-menu__app-icon"><i class="unian-fb"></i></span><span data-hashstring="dHdpdHRlcg==" data-hashtype="href" data-link="" data-target="_blank" class="main-menu__app-icon"><i class="unian-twitter"></i></span><span data-hashstring="dmtfZW5n" data-hashtype="href" data-link="" data-target="_blank" class="main-menu__app-icon"><i class="unian-vk"></i></span></div></div></div></div></nav></div></div></div></div></div><div class="col-lg-10 col-sm-12"><div class="content-column "><div id="block_left_column_content" class="left-column w-100" data-ajax-url="https://covid.unian.info/covid-19-ukraine-reports-three-new-cases-in-armed-forces-as-of-june-9-11447908.html"><div id="fadepopup"><div class="closepopup"><span>+</span></div><div id='fullvideo_unian' style="width:100%; position:relative; height:100%"></div><script>
                        if (document.referrer.indexOf("ukr.net") == -1) {
                            window.rollReplaceSlots = window.playerSlots || [];
                            window.rollReplaceCdn = "https://ua2cdn.admixer.net/player/roll-replace/stable/";
                            if (!window.AdmixerRollReplace) {
                                var pr = document.createElement("script");
                                pr.type = "text/javascript";
                                pr.async = true;
                                pr.src = window.rollReplaceCdn + "loader.js";
                                document.head.appendChild(pr);
                            }
                            rollReplaceSlots.push(function () {
                                new AdmixerRollReplace(document.getElementById("fullvideo_unian")).setZone("22fa44a1-c6f5-4c5a-9501-e7be6044d8eb").setVolume(50).mute()
                                    .on("adready", () => {
                                        document.getElementById("fadepopup").style.display = 'block';
                                    })
                                    .on("adend", () => {
                                        document.getElementById("fadepopup").style.display = 'none';
                                        document.querySelector("#fadepopup").remove();

                                    })
                            })
                        }
                        document.querySelector(".closepopup").addEventListener("click", () => {
                            document.querySelector("#fadepopup").remove();
                        });
                    </script></div><div class=" infinity-item" data-url="https://covid.unian.info/covid-19-ukraine-reports-three-new-cases-in-armed-forces-as-of-june-9-11447908.html" data-title="COVID-19 - Ukraine reports three new cases in armed forces as of June 9 — UNIAN" data-io-article-url="https://covid.unian.info/covid-19-ukraine-reports-three-new-cases-in-armed-forces-as-of-june-9-11447908.html" data-prev-url="https://covid.unian.info/"><div class="article "><div class="top-bredcr"><div class="breadcrumbs"><ol vocab="https://schema.org/" typeof="BreadcrumbList"><li property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" href="//www.unian.info/detail/all_news"><span property="name"> News</span></a><meta property="position" content="1"></li><li><span>›</span></li><li property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" href="https://covid.unian.info/"><span property="name"> COVID-19</span></a><meta property="position" content="2"></li></ol></div></div><h1>Ukraine reports three new COVID-19 cases in armed forces as of June 9</h1><div class="article__info  "><div><div class="article__info-item time ">14:00, 09.06.21</div><a href="https://covid.unian.info/" class="article__info-item gray-marker">
COVID-19
</a><span class="article__info-item comments"><i class="unian-read"></i>
1 min.
</span><span class="article__info-item views"><i class="unian-eye"></i>
4
</span></div><div class=""></div><div class="article-shares " data-url="https://covid.unian.info/covid-19-ukraine-reports-three-new-cases-in-armed-forces-as-of-june-9-11447908.html"><div class="social-likes"><a href="viber://forward?text=https://covid.unian.info/covid-19-ukraine-reports-three-new-cases-in-armed-forces-as-of-june-9-11447908.html" class="vb" rel="nofollow noopener"><i class="unian-viber"></i></a><a href="https://telegram.me/share/url?url=https://covid.unian.info/covid-19-ukraine-reports-three-new-cases-in-armed-forces-as-of-june-9-11447908.html" class="tg" rel="nofollow noopener"><i class="unian-telegramm "></i></a><a href="http://www.facebook.com/sharer.php?u=https://covid.unian.info/covid-19-ukraine-reports-three-new-cases-in-armed-forces-as-of-june-9-11447908.html" class="fb" rel="nofollow noopener"><i class="fa fa-facebook "></i></a><a href="https://twitter.com/share?https://covid.unian.info/covid-19-ukraine-reports-three-new-cases-in-armed-forces-as-of-june-9-11447908.html" class="tw" rel="nofollow noopener"><i class="fa fa-twitter"></i></a><a href="http://www.odnoklassniki.ru/dk?st.cmd=addShare&st.s=1https://covid.unian.info/covid-19-ukraine-reports-three-new-cases-in-armed-forces-as-of-june-9-11447908.html" class="ok" rel="nofollow noopener"><i class="fa fa-odnoklassniki"></i></a><a href="http://vkontakte.ru/share.php?https://covid.unian.info/covid-19-ukraine-reports-three-new-cases-in-armed-forces-as-of-june-9-11447908.html" class="vk" rel="nofollow noopener"><i class="fa fa-vk"></i></a></div></div></div><p class="article__like-h2">Some 59 servicemen are now isolated (including self-isolation).</p><div class="article-text  "><div class="photo_block"><img alt="Ukraine reports three new COVID-19 cases in armed forces as of June 9 / Photo from UNIAN" data-height="" data-width="" src="https://images.unian.net/photos/2020_07/1594333795-5607.jpg?0.6961773937971403" title="Ukraine reports three new COVID-19 cases in armed forces as of June 9 / Photo from UNIAN"><div class="subscribe_photo_text">Ukraine reports three new COVID-19 cases in armed forces as of June 9 / Photo from UNIAN</div></div><p>The number of COVID-19 coronavirus cases registered in the Armed Forces of Ukraine rose by three as of the morning of June 9.</p><p>"As of 10:00 Kyiv time on June 9, some 128 people in the Armed Forces of Ukraine had acute respiratory illness COVID-19 caused by the SARS-CoV-2 coronavirus. In total, 25,009 people have recovered and 93 have died during the pandemic," the press service of the Medical Force Command of the Armed Forces of Ukraine wrote on <a href="https://www.facebook.com/Ukrmilitarymedic/posts/314886526784984" target="_blank" rel="noopener">Facebook</a> on Wednesday. "Three new COVID-19 cases were registered in the past 24 hours."</p><p><a target="_blank" class="read-also" data-src="https://images.unian.net/photos/2021_06/thumb_files/220_140_1622785644-9000.jpg" href="https://www.unian.info/society/covid-19-quarantine-all-ukrainian-regions-designated-as-green-zone-11447842.html?utm_source=unian&amp;utm_medium=related_news&amp;utm_campaign=related_news_in_post"><span class="read-also-text">Read also</span><span class="read-also-info">COVID-19 quarantine: All Ukrainian regions designated as green zone</span></a>Of those newly-infected, one person has been hospitalized. Currently, their state of health is satisfactory.</p><p>Some 59 servicemen are now isolated (including self-isolation).</p><p>Since the launch of the vaccination campaign in the Armed Forces of Ukraine, 72,030 people received their first jab, including 3,821 military doctors.</p><p>Some 1,709 people in Ukraine Army were vaccinated in the past day.</p><h2>COVID-19 in Ukraine: Latest developments</h2><ul><li>Ukraine's health authorities say <a data-src="https://images.unian.net/photos/2021_06/thumb_files/220_140_1622785647-4448.jpg" href="https://covid.unian.info/covid-19-in-ukraine-over-1-300-new-cases-reported-as-of-june-9-11447512.html" target="_blank">1,385 new active COVID-19 cases</a> were confirmed across the country in the past 24 hours as of June 9, 2021.</li><li>The total number of confirmed coronavirus cases in Ukraine has reached 2,218,039.</li></ul><p class="article__author--bottom"><b>
Translation:
</b><a href="https://www.unian.info/editor/lyudmila-kanaryan" class="article__author-name">
Kanaryan Lyudmila
</a></p></div><div class="article-mistake ">
If you see a spelling error on our site, select it and press Ctrl+Enter
</div><div class="article__tags "><span>Tags:</span><a href="https://www.unian.info/tag/ukraine" data-gtm-click data-gtm-action="Click" data-gtm-type="Tags" data-gtm-text="Ukraine" class="article__tag gray-tag">Ukraine</a><a href="https://www.unian.info/tag/armedforces" data-gtm-click data-gtm-action="Click" data-gtm-type="Tags" data-gtm-text="armedforces" class="article__tag gray-tag">armedforces</a><a href="https://www.unian.info/tag/afu" data-gtm-click data-gtm-action="Click" data-gtm-type="Tags" data-gtm-text="AFU" class="article__tag gray-tag">AFU</a><a href="https://www.unian.info/tag/covid19-in-ukraine" data-gtm-click data-gtm-action="Click" data-gtm-type="Tags" data-gtm-text="COVID19 in Ukraine" class="article__tag gray-tag">COVID19 in Ukraine</a><a href="https://www.unian.info/tag/coronavirus-in-ukraine" data-gtm-click data-gtm-action="Click" data-gtm-type="Tags" data-gtm-text="coronavirus in Ukraine" class="article__tag gray-tag">coronavirus in Ukraine</a></div><a href="https://invite.viber.com/?g2=AQA%2Fnf2OzxyI50pG6plG5XH2%2FokWAnOf0dNcAMevia2uE9z%2FYouMau7DjYf%2B06f1" class="article__vb" target="_blank" rel="nofollow noopener"><img src="/images/unian_vibercommunity_banner_690x100_ukr.png" alt="viber" height="100" width="690"></a><div class="article-bottom"><a href="https://news.google.com/publications/CAAiEKeda9dzr-QeWbkX0M5u7QoqFAgKIhCnnWvXc6_kHlm5F9DObu0K" target="_blank" rel="nofollow noopener" class="article__gn"><img src="/images/gnews.svg" alt="google news" width="34" height="16"><span>UNIAN in Google News</span></a><div class="article-shares" data-url="https://covid.unian.info/covid-19-ukraine-reports-three-new-cases-in-armed-forces-as-of-june-9-11447908.html"><div class="social-likes"><a href="viber://forward?text=https://covid.unian.info/covid-19-ukraine-reports-three-new-cases-in-armed-forces-as-of-june-9-11447908.html" class="vb" rel="nofollow noopener"><i class="unian-viber"></i></a><a href="https://telegram.me/share/url?url=https://covid.unian.info/covid-19-ukraine-reports-three-new-cases-in-armed-forces-as-of-june-9-11447908.html" class="tg" rel="nofollow noopener"><i class="unian-telegramm "></i></a><a href="http://www.facebook.com/sharer.php?u=https://covid.unian.info/covid-19-ukraine-reports-three-new-cases-in-armed-forces-as-of-june-9-11447908.html" class="fb" rel="nofollow noopener"><i class="fa fa-facebook "></i></a><a href="https://twitter.com/share?https://covid.unian.info/covid-19-ukraine-reports-three-new-cases-in-armed-forces-as-of-june-9-11447908.html" class="tw" rel="nofollow noopener"><i class="fa fa-twitter"></i></a><a href="http://www.odnoklassniki.ru/dk?st.cmd=addShare&st.s=1https://covid.unian.info/covid-19-ukraine-reports-three-new-cases-in-armed-forces-as-of-june-9-11447908.html" class="ok" rel="nofollow noopener"><i class="fa fa-odnoklassniki"></i></a><a href="http://vkontakte.ru/share.php?https://covid.unian.info/covid-19-ukraine-reports-three-new-cases-in-armed-forces-as-of-june-9-11447908.html" class="vk" rel="nofollow noopener"><i class="fa fa-vk"></i></a></div></div></div><div class="article__comments" style="min-height: 208px;"><div class="fb-comments" data-sort="reverse_time" data-width="100%" data-href="https://covid.unian.info/covid-19-ukraine-reports-three-new-cases-in-armed-forces-as-of-june-9-11447908.html" data-numposts="3"></div></div><div id="adpartner-vunit-2563"><script>
        var head = document.getElementsByTagName('head')[0];
        var script = document.createElement('script');
        script.type = 'text/javascript';
        script.async = true;
        script.src = "//a4p.adpartner.pro/vunit?id=2563&" + Math.random();
        head.appendChild(script);
    </script></div><div class="partner-news margin-top-10" data-ajax-link="https://www.unian.info/block/partners/covid/covid-19-ukraine-reports-three-new-cases-in-armed-forces-as-of-june-9"></div></div></div></div><div id="block_right_column_content" class="right-column newsfeed  hidden-sm hidden-xs"><div data-vr-zone="all_right_news" class="block-base ajax-block-container"><section class="newsfeed-column"><a href="https://www.unian.info/detail/all_news" class="title-bordered">
Latest news
<i class="unian-arrow-more"></i></a><div id="block_allnews_list_items" data-block-ajax-url="https://www.unian.info/ajax/all_news?page_route=news_post_new" data-ajax-page="1" data-ajax-limit="75" data-counter=""><ul class="newsfeed__list "><li class="newsfeed__item "><span class="newsfeed__time">14:00</span><h3 class="newsfeed__link"><a href="https://covid.unian.info/covid-19-ukraine-reports-three-new-cases-in-armed-forces-as-of-june-9-11447908.html" data-vr-contentbox="news_0">
Ukraine reports three new COVID-19 cases in armed forces as of June 9
</a></h3></li><li class="newsfeed__item  strong"><span class="newsfeed__time">13:30</span><h3 class="newsfeed__link"><a href="https://www.unian.info/economics/eu-ambassadors-prolong-crimea-investment-ban-for-another-year-journalist-11447869.html" data-vr-contentbox="news_1">
EU ambassadors prolong Crimea investment ban for another year – journalist
</a></h3></li><li class="newsfeed__item  strong"><span class="newsfeed__time">13:00</span><h3 class="newsfeed__link"><a href="https://www.unian.info/society/covid-19-quarantine-all-ukrainian-regions-designated-as-green-zone-11447842.html" data-vr-contentbox="news_2">
COVID-19 quarantine: All Ukrainian regions designated as green zone
</a></h3></li><li class="newsfeed__item  strong"><span class="newsfeed__time">12:30</span><h3 class="newsfeed__link"><a href="https://www.unian.info/kyiv/covid-19-kyiv-mayor-reports-262-new-cases-four-fatalities-news-kyiv-11447764.html" data-vr-contentbox="news_3">
Kyiv mayor reports 262 new COVID-19 cases, four fatalities
</a></h3></li><li class="newsfeed__item "><span class="newsfeed__time">12:00</span><h3 class="newsfeed__link"><a href="https://www.unian.info/world/travel-u-s-eases-recommendations-on-some-110-countries-including-ukraine-media-11447734.html" data-vr-contentbox="news_4">
U.S. eases travel recommendations on some 110 countries, including Ukraine – media
</a></h3></li><li class="newsfeed__banner banner-fb"><span class="newsfeed__ad">Sponsored content</span><div class="bnr-block__bnr" style="height: 600px"><div data-banner="[https://images.unian.net/photos/2021_04/1619793683-7224.png]" data-banner-link="[https://www.unian.net/pogoda/]" data-ad="/82479101/Display_Unian.ua/Display_Unian.ua_300x600_1" data-type="bnr" data-size="[
           300, 600
     ]" data-subrubric="['empty']" data-rubric="['economics']" data-region="['empty']"></div></div></li><li class="newsfeed__item  strong"><span class="newsfeed__time">11:30</span><h3 class="newsfeed__link"><a href="https://www.unian.info/economics/agriculture-ukraine-to-head-international-grains-council-for-the-first-time-11447707.html" data-vr-contentbox="news_5">
Ukraine to chair International Grains Council for the first time – Economy Ministry
</a></h3></li><li class="newsfeed__item "><span class="newsfeed__time">11:00</span><h3 class="newsfeed__link"><a href="https://www.unian.info/economics/currency-hryvnia-strengthens-to-u-s-dollar-on-june-9-11447575.html" data-vr-contentbox="news_6">
Hryvnia strengthens to U.S. dollar on June 9
</a></h3></li><li class="newsfeed__item "><span class="newsfeed__time">10:30</span><h3 class="newsfeed__link"><a href="https://www.unian.info/world/covid-19-number-of-cases-confirmed-worldwide-exceeds-174-mln-11447566.html" data-vr-contentbox="news_7">
Number of COVID-19 cases confirmed worldwide exceeds 174 mln
</a></h3></li><li class="newsfeed__item  strong"><span class="newsfeed__time">10:00</span><h3 class="newsfeed__link"><a href="https://www.unian.info/war/donbas-war-ukraine-records-six-ceasefire-violations-on-june-8-11447533.html" data-vr-contentbox="news_8">
Donbas war: Ukraine records six ceasefire violations on June 8
</a></h3></li><li class="newsfeed__item  strong"><span class="newsfeed__time">09:30</span><h3 class="newsfeed__link"><a href="https://covid.unian.info/covid-19-in-ukraine-over-1-300-new-cases-reported-as-of-june-9-11447512.html" data-vr-contentbox="news_9">
COVID-19 in Ukraine: Over 1,300 new cases reported as of June 9
</a></h3></li><li class="newsfeed__item "><span class="newsfeed__time">09:00</span><h3 class="newsfeed__link"><a href="https://www.unian.info/economics/energy-oil-rises-as-iranian-supply-not-seen-returning-soon-11447443.html" data-vr-contentbox="news_10">
Reuters: Oil rises as Iranian supply not seen returning soon
</a></h3></li><li class="newsfeed__date"><a href="/news/archive/20210608">
08
June,
Tuesday
</a></li><li class="newsfeed__item "><span class="newsfeed__time">23:00</span><h3 class="newsfeed__link"><a href="https://www.unian.info/politics/president-s-office-chief-elaborates-on-zelensky-biden-call-details-11447170.html" data-vr-contentbox="news_11">
President&#039;s Office chief elaborates on Zelensky-Biden call details
</a></h3></li><li class="newsfeed__item "><span class="newsfeed__time">22:30</span><h3 class="newsfeed__link"><a href="https://www.unian.info/economics/oleg-bakhmatyuk-the-government-should-subsidise-small-sized-and-home-farms-only-11447221.html" data-vr-contentbox="news_12">
Oleg Bakhmatyuk: The government should subsidise small-sized and home farms only
</a></h3></li><li class="newsfeed__item "><span class="newsfeed__time">22:00</span><h3 class="newsfeed__link"><a href="https://www.unian.info/economics/finance-ministry-raises-uah-19-bln-to-national-budget-on-domestic-bonds-11447161.html" data-vr-contentbox="news_13">
Finance Ministry raises UAH 19 bln to national budget on domestic bonds
</a></h3></li><li class="newsfeed__item "><span class="newsfeed__time">21:45</span><h3 class="newsfeed__link"><a href="https://www.unian.info/economics/oleg-bakhmatyuk-ukraine-can-do-without-the-imf-we-can-raise-150b-in-investment-11447212.html" data-vr-contentbox="news_14">
Oleg Bakhmatyuk: Ukraine can do without the IMF. We can raise 150b in investment
</a></h3></li><li class="newsfeed__item "><span class="newsfeed__time">21:30</span><h3 class="newsfeed__link"><a href="https://www.unian.info/economics/agriculture-ministry-to-insist-on-raising-gov-t-support-for-agri-sector-to-1-of-gdp-11447203.html" data-vr-contentbox="news_15">
Agrarian ministry to insist on raising gov&#039;t support for agri-sector to 1% of GDP
</a></h3></li><li class="newsfeed__item "><span class="newsfeed__time">21:00</span><h3 class="newsfeed__link"><a href="https://www.unian.info/politics/zelensky-s-office-comments-on-leaked-call-between-giuliani-volker-and-yermak-11447152.html" data-vr-contentbox="news_16">
Zelensky&#039;s Office comments on leaked call between Giuliani, Volker, and Yermak
</a></h3></li><li class="newsfeed__item "><span class="newsfeed__time">20:00</span><h3 class="newsfeed__link"><a href="https://www.unian.info/economics/naftogaz-seals-extraction-permits-for-four-black-sea-gas-fields-11447122.html" data-vr-contentbox="news_17">
Naftogaz seals extraction permits for four Black Sea gas fields
</a></h3></li><li class="newsfeed__item  strong"><span class="newsfeed__time">19:00</span><h3 class="newsfeed__link"><a href="https://www.unian.info/war/bellingcat-journo-on-mh17-all-evidence-confirms-russia-brought-in-deadly-launcher-11447119.html" data-vr-contentbox="news_18">
Bellingcat journo on MH17: All evidence confirms Russia brought in deadly launcher
</a></h3></li><li class="newsfeed__item  strong"><span class="newsfeed__time">18:00</span><h3 class="newsfeed__link"><a href="https://www.unian.info/politics/ukraine-making-progress-on-defense-reforms-pentagon-official-11447050.html" data-vr-contentbox="news_19">
Ukraine making progress on defense reforms – Pentagon official
</a></h3></li><li class="newsfeed__item  strong"><span class="newsfeed__time">16:50</span><h3 class="newsfeed__link"><a href="https://covid.unian.info/covid-19-ukraine-gets-new-batch-of-pfizer-biontech-vaccines-11446945.html" data-vr-contentbox="news_20">
Ukraine gets new batch of Pfizer-BioNTech vaccines
</a></h3></li><li class="newsfeed__item "><span class="newsfeed__time">16:30</span><h3 class="newsfeed__link"><a href="https://www.unian.info/society/smuggling-ukraine-border-guards-catch-slovak-red-handed-amid-attempt-to-smuggle-13-ancient-books-11446906.html" data-vr-contentbox="news_21">
Ukraine border guards catch Slovak red-handed amid attempt to smuggle 13 ancient books
</a></h3></li><li class="newsfeed__item "><span class="newsfeed__time">16:00</span><h3 class="newsfeed__link"><a href="https://www.unian.info/economics/next-ua-ukraine-to-launch-national-exchange-trading-in-capital-within-three-years-11446861.html" data-vr-contentbox="news_22">
Ukraine to launch national exchange trading in capital within three years
</a></h3></li><li class="newsfeed__item "><span class="newsfeed__time">15:30</span><h3 class="newsfeed__link"><a href="https://www.unian.info/politics/russia-state-duma-unhappy-with-zelensky-s-bill-on-indigenous-peoples-media-11446822.html" data-vr-contentbox="news_23">
Russia&#039;s State Duma unhappy with Zelensky&#039;s bill on indigenous peoples – media
</a></h3></li><li class="newsfeed__item "><span class="newsfeed__time">15:00</span><h3 class="newsfeed__link"><a href="https://www.unian.info/world/belarus-lukashenko-designates-day-of-soviet-invasion-of-poland-ukraine-as-unity-day-11446765.html" data-vr-contentbox="news_24">
Lukashenko designates day of Soviet invasion of Poland, Ukraine as Unity Day in Belarus
</a></h3></li><li class="newsfeed__banner"><span class="newsfeed__ad">Sponsored content</span><div class="banner-container" style="height: 250px"><div data-ad="/82479101/Display_Unian.ua/Display_Unian.ua_300x250_2" data-type="bnr" data-size="[
          300, 250
        ]"></div></div></li><li class="newsfeed__item  strong"><span class="newsfeed__time">14:30</span><h3 class="newsfeed__link"><a href="https://www.unian.info/economics/money-nbu-mints-coin-to-honor-opera-singer-donbas-war-hero-vasyl-slipak-photo-video-11446714.html" data-vr-contentbox="news_25"><i class="fa fa-lock gray"></i> NBU mints coin to honor opera singer, Donbas war hero Vasyl Slipak (Photo, video)
</a></h3></li><li class="newsfeed__item "><span class="newsfeed__time">14:00</span><h3 class="newsfeed__link"><a href="https://www.unian.info/society/covid-19-belgium-germany-slovakia-send-over-35-mln-face-masks-24-ventilators-to-ukraine-11446651.html" data-vr-contentbox="news_26">
Belgium, Germany, Slovakia send over 35 mln face masks, 24 ventilators to Ukraine
</a></h3></li><li class="newsfeed__item  strong"><span class="newsfeed__time">13:30</span><h3 class="newsfeed__link"><a href="https://www.unian.info/politics/nato-zelensky-comments-on-amended-statement-concerning-biden-s-words-about-ukraine-s-map-11446630.html" data-vr-contentbox="news_27">
Zelensky comments on amended statement concerning Biden&#039;s words about Ukraine&#039;s NATO MAP
</a></h3></li><li class="newsfeed__item  red"><span class="newsfeed__time">13:00</span><h3 class="newsfeed__link"><a href="https://www.unian.info/politics/medvedchuk-another-leaked-tape-reveals-politician-blocked-prisoner-swap-in-july-2015-11446573.html" data-vr-contentbox="news_28">
Another leaked tape reveals Medvedchuk blocked prisoner swap in July 2015 (Video)
</a></h3></li><li class="newsfeed__item "><span class="newsfeed__time">12:30</span><h3 class="newsfeed__link"><a href="https://covid.unian.info/covid-19-ukraine-reports-16-new-cases-in-armed-forces-as-of-june-8-11446474.html" data-vr-contentbox="news_29">
Ukraine reports 16 new COVID-19 cases in armed forces as of June 8
</a></h3></li><li class="newsfeed__item  strong"><span class="newsfeed__time">12:00</span><h3 class="newsfeed__link"><a href="https://www.unian.info/kyiv/covid-19-kyiv-mayor-reports-700-new-cases-one-fatality-news-kyiv-11446321.html" data-vr-contentbox="news_30">
Kyiv mayor reports 700 new COVID-19 cases, one fatality
</a></h3></li><li class="newsfeed__item "><span class="newsfeed__time">11:30</span><h3 class="newsfeed__link"><a href="https://www.unian.info/economics/currency-hryvnia-strengthens-to-u-s-dollar-on-june-8-11446261.html" data-vr-contentbox="news_31"><i class="fa fa-lock gray"></i> Hryvnia strengthens to U.S. dollar on June 8
</a></h3></li><li class="newsfeed__item "><span class="newsfeed__time">11:00</span><h3 class="newsfeed__link"><a href="https://www.unian.info/world/donbas-european-council-s-head-reminds-putin-about-minsk-deal-11446285.html" data-vr-contentbox="news_32">
European Council&#039;s President reminds Putin about Minsk peace deal on Donbas
</a></h3></li><li class="newsfeed__item "><span class="newsfeed__time">10:30</span><h3 class="newsfeed__link"><a href="https://www.unian.info/world/covid-19-number-of-cases-confirmed-worldwide-exceeds-173-6-mln-11446228.html" data-vr-contentbox="news_33">
Number of COVID-19 cases confirmed worldwide exceeds 173.6 mln
</a></h3></li><li class="newsfeed__item  strong"><span class="newsfeed__time">10:00</span><h3 class="newsfeed__link"><a href="https://covid.unian.info/covid-19-in-ukraine-over-1-600-new-cases-reported-as-of-june-8-11446201.html" data-vr-contentbox="news_34">
COVID-19 in Ukraine: Over 1,600 new cases reported as of June 8
</a></h3></li><li class="newsfeed__item  strong"><span class="newsfeed__time">09:30</span><h3 class="newsfeed__link"><a href="https://www.unian.info/war/donbas-war-ukraine-records-two-ceasefire-violations-on-june-7-11446174.html" data-vr-contentbox="news_35">
Donbas war: Ukraine records two ceasefire violations on June 7
</a></h3></li><li class="newsfeed__item "><span class="newsfeed__time">09:00</span><h3 class="newsfeed__link"><a href="https://www.unian.info/economics/energy-oil-falls-again-amid-concerns-over-demand-rebound-11446123.html" data-vr-contentbox="news_36">
Reuters: Oil falls again amid concerns over demand rebound
</a></h3></li><li class="newsfeed__date"><a href="/news/archive/20210607">
07
June,
Monday
</a></li><li class="newsfeed__item "><span class="newsfeed__time">23:00</span><h3 class="newsfeed__link"><a href="https://www.unian.info/economics/world-bank-to-provide-additional-100-mln-to-support-ukrainian-exporters-11445838.html" data-vr-contentbox="news_37"><i class="fa fa-lock gray"></i> World Bank to provide additional $100 mln to support Ukrainian exporters
</a></h3></li><li class="newsfeed__item  strong"><span class="newsfeed__time">22:30</span><h3 class="newsfeed__link"><a href="https://covid.unian.info/covid-19-in-ukraine-gov-t-easing-quarantine-restrictions-11445934.html" data-vr-contentbox="news_38">
COVID-19 in Ukraine: Gov&#039;t easing quarantine restrictions
</a></h3></li><li class="newsfeed__item "><span class="newsfeed__time">22:00</span><h3 class="newsfeed__link"><a href="https://www.unian.info/war/terrorist-attack-prevented-in-luhansk-region-as-fsb-agent-gets-busted-photo-11445829.html" data-vr-contentbox="news_39">
Terrorist attack prevented in Luhansk region as FSB agent gets busted (Photo)
</a></h3></li><li class="newsfeed__item "><span class="newsfeed__time">21:00</span><h3 class="newsfeed__link"><a href="https://www.unian.info/economics/zelensky-comments-on-naftogaz-ceo-kobolyev-s-dismissal-11445802.html" data-vr-contentbox="news_40"><i class="fa fa-lock gray"></i> Zelensky comments on Naftogaz CEO Kobolyev&#039;s dismissal
</a></h3></li><li class="newsfeed__item  red"><span class="newsfeed__time">20:45</span><h3 class="newsfeed__link"><a href="https://www.unian.info/politics/biden-to-invite-zelensky-to-white-house-this-summer-11445907.html" data-vr-contentbox="news_41">
Biden to invite Zelensky to White House this summer
</a></h3></li><li class="newsfeed__item "><span class="newsfeed__time">20:30</span><h3 class="newsfeed__link"><a href="https://www.unian.info/economics/ecology-ministry-to-create-ukraine-climate-fund-11445853.html" data-vr-contentbox="news_42"><i class="fa fa-lock gray"></i> Ecology Ministry to create Ukraine Climate Fund
</a></h3></li><li class="newsfeed__item  strong"><span class="newsfeed__time">20:00</span><h3 class="newsfeed__link"><a href="https://covid.unian.info/number-of-new-covid-19-cases-in-ukraine-drops-40-over-past-week-11445793.html" data-vr-contentbox="news_43">
Number of new COVID-19 cases in Ukraine drops 40% over past week
</a></h3></li><li class="newsfeed__item "><span class="newsfeed__time">18:45</span><h3 class="newsfeed__link"><a href="https://www.unian.info/society/kuleba-responds-to-those-hissing-at-ukraine-football-team-s-new-kit-11445712.html" data-vr-contentbox="news_44">
Kuleba responds to those &quot;hissing&quot; at Ukraine football team&#039;s new kit
</a></h3></li><li class="newsfeed__banner"><span class="newsfeed__ad">Sponsored content</span><div class="newsfeedbox"><div class="banner-container" style="height: 600px"><div data-ad="/82479101/Display_Unian.ua/unian_300x600_3" data-type="bnr" data-size="[
     300, 600
        ]"></div></div></div></li><li class="newsfeed__item "><span class="newsfeed__time">18:00</span><h3 class="newsfeed__link"><a href="https://www.unian.info/politics/no-unity-yet-in-nato-on-map-for-ukraine-11445757.html" data-vr-contentbox="news_45">
No consensus yet in NATO on MAP for Ukraine
</a></h3></li><li class="newsfeed__item "><span class="newsfeed__time">16:55</span><h3 class="newsfeed__link"><a href="https://www.unian.info/society/euro-2020-u-s-embassy-on-ukraine-s-new-soccer-kit-love-the-new-look-11445664.html" data-vr-contentbox="news_46">
U.S. Embassy on Ukraine&#039;s new soccer kit for Euro 2020: &#039;Love the new look&#039;
</a></h3></li><li class="newsfeed__item  strong"><span class="newsfeed__time">16:35</span><h3 class="newsfeed__link"><a href="https://www.unian.info/war/nsdc-ex-official-served-with-treason-charge-papers-11445604.html" data-vr-contentbox="news_47">
Ex-NSDC official served with treason charge papers (Video)
</a></h3></li><li class="newsfeed__item "><span class="newsfeed__time">16:15</span><h3 class="newsfeed__link"><a href="https://www.unian.info/economics/nbu-ukraine-sees-its-international-reserves-shrink-in-may-2021-11445595.html" data-vr-contentbox="news_48">
Ukraine sees its international reserves shrink in May 2021 – NBU
</a></h3></li><li class="newsfeed__item "><span class="newsfeed__time">16:00</span><h3 class="newsfeed__link"><a href="https://www.unian.info/kyiv/klitschko-kyiv-to-repair-60-municipal-roads-by-year-end-news-kyiv-11445520.html" data-vr-contentbox="news_49">
Kyiv to repair 60 municipal roads by year-end – Mayor Klitschko
</a></h3></li><li class="newsfeed__item  strong"><span class="newsfeed__time">15:30</span><h3 class="newsfeed__link"><a href="https://www.unian.info/society/zelensky-ukraine-s-president-enacts-law-on-plastic-bag-ban-11445367.html" data-vr-contentbox="news_50">
Zelensky enacts law on plastic bag ban
</a></h3></li><li class="newsfeed__item "><span class="newsfeed__time">15:00</span><h3 class="newsfeed__link"><a href="https://www.unian.info/society/environment-one-billion-trees-to-be-planted-in-ukraine-in-next-three-years-11445469.html" data-vr-contentbox="news_51">
One billion trees to be planted in Ukraine in next three years – program
</a></h3></li><li class="newsfeed__item "><span class="newsfeed__time">14:30</span><h3 class="newsfeed__link"><a href="https://www.unian.info/society/zelensky-all-water-resources-to-be-audited-in-ukraine-11445355.html" data-vr-contentbox="news_52">
All water resources to be audited in Ukraine – Zelensky
</a></h3></li><li class="newsfeed__item "><span class="newsfeed__time">14:00</span><h3 class="newsfeed__link"><a href="https://www.unian.info/economics/nord-stream-2-zelensky-says-biden-is-a-jordan-in-politics-11445322.html" data-vr-contentbox="news_53">
Zelensky on Nord Stream 2 decision: &#039;Biden is a Jordan in politics&#039;
</a></h3></li><li class="newsfeed__item  strong"><span class="newsfeed__time">13:30</span><h3 class="newsfeed__link"><a href="https://www.unian.info/politics/zelensky-issue-of-ukraine-s-accession-to-nato-should-be-resolved-immediately-11445247.html" data-vr-contentbox="news_54">
Zelensky: Issue of Ukraine&#039;s accession to NATO should be resolved immediately
</a></h3></li><li class="newsfeed__item "><span class="newsfeed__time">13:00</span><h3 class="newsfeed__link"><a href="https://covid.unian.info/covid-19-ukraine-reports-two-new-cases-in-armed-forces-as-of-june-7-11445226.html" data-vr-contentbox="news_55">
Ukraine reports two new COVID-19 cases in armed forces as of June 7
</a></h3></li><li class="newsfeed__item  strong"><span class="newsfeed__time">12:30</span><h3 class="newsfeed__link"><a href="https://www.unian.info/politics/ukraine-u-s-white-house-declines-to-move-ahead-with-biden-zelensky-meeting-11445127.html" data-vr-contentbox="news_56">
White House declines to move ahead with Biden-Zelensky meeting
</a></h3></li><li class="newsfeed__item  strong"><span class="newsfeed__time">12:00</span><h3 class="newsfeed__link"><a href="https://www.unian.info/kyiv/covid-19-kyiv-mayor-reports-87-new-cases-four-fatalities-news-kyiv-11445088.html" data-vr-contentbox="news_57">
Kyiv mayor reports 87 new COVID-19 cases, four fatalities
</a></h3></li><li class="newsfeed__item "><span class="newsfeed__time">11:30</span><h3 class="newsfeed__link"><a href="https://www.unian.info/economics/currency-hryvnia-strengthens-to-u-s-dollar-on-june-7-11444995.html" data-vr-contentbox="news_58"><i class="fa fa-lock gray"></i> Hryvnia strengthens to U.S. dollar on June 7
</a></h3></li><li class="newsfeed__item "><span class="newsfeed__time">11:00</span><h3 class="newsfeed__link"><a href="https://www.unian.info/world/covid-19-number-of-cases-confirmed-worldwide-exceeds-173-3-mln-11444980.html" data-vr-contentbox="news_59">
Number of COVID-19 cases confirmed worldwide exceeds 173.3 mln
</a></h3></li><li class="newsfeed__item  strong"><span class="newsfeed__time">10:30</span><h3 class="newsfeed__link"><a href="https://www.unian.info/politics/security-zelensky-discusses-military-aid-black-and-azov-seas-security-with-u-s-11444941.html" data-vr-contentbox="news_60">
Zelensky discusses military aid, Black and Azov Seas security with U.S.
</a></h3></li><li class="newsfeed__item  strong"><span class="newsfeed__time">10:00</span><h3 class="newsfeed__link"><a href="https://www.unian.info/war/donbas-war-ukraine-records-seven-ceasefire-violations-on-june-6-11444908.html" data-vr-contentbox="news_61">
Donbas war: Ukraine records seven ceasefire violations on June 6
</a></h3></li><li class="newsfeed__item  strong"><span class="newsfeed__time">09:30</span><h3 class="newsfeed__link"><a href="https://covid.unian.info/covid-19-in-ukraine-over-500-new-cases-reported-as-of-june-7-11444887.html" data-vr-contentbox="news_62">
COVID-19 in Ukraine: Over 500 new cases reported as of June 7
</a></h3></li><li class="newsfeed__item "><span class="newsfeed__time">09:00</span><h3 class="newsfeed__link"><a href="https://www.unian.info/economics/energy-oil-retreats-as-investors-await-iran-nuclear-talks-this-week-11444854.html" data-vr-contentbox="news_63">
Reuters: Oil retreats as investors await Iran nuclear talks this week
</a></h3></li><li class="newsfeed__date"><a href="/news/archive/20210606">
06
June,
Sunday
</a></li><li class="newsfeed__item "><span class="newsfeed__time">21:20</span><h3 class="newsfeed__link"><a href="https://www.unian.info/politics/ukraine-hopes-for-hungary-s-support-at-nato-summit-11444623.html" data-vr-contentbox="news_64">
Ukraine hopes for Hungary&#039;s support at NATO summit
</a></h3></li><li class="newsfeed__banner"><span class="newsfeed__ad">Sponsored content</span><div class="newsfeed-box "><div class="banner-container" style="height: 250px"><div data-ad="/82479101/Display_Unian.ua/unian_300x250_4" data-type="bnr" data-size="[
           300, 250
           
            
        ]"></div></div></div></li><li class="newsfeed__item  strong"><span class="newsfeed__time">20:00</span><h3 class="newsfeed__link"><a href="https://www.unian.info/politics/law-on-oligarchs-nsdc-secretary-says-extraordinary-non-trivial-approach-needed-11444500.html" data-vr-contentbox="news_65">
Law on oligarchs: NSDC secretary says extraordinary, non-trivial approach needed
</a></h3></li><li class="newsfeed__item "><span class="newsfeed__time">18:40</span><h3 class="newsfeed__link"><a href="https://www.unian.info/war/russia-holding-behind-bars-nine-civic-journalists-from-occupied-crimea-mfa-ukraine-11444479.html" data-vr-contentbox="news_66">
Russia holding behind bars nine civic journalists from occupied Crimea – MFA Ukraine
</a></h3></li><li class="newsfeed__item  strong"><span class="newsfeed__time">17:20</span><h3 class="newsfeed__link"><a href="https://www.unian.info/society/zelensky-invites-journalists-for-informal-bbq-picnic-on-professional-holiday-11444380.html" data-vr-contentbox="news_67">
Zelensky invites journalists for informal BBQ picnic on professional holiday (Photo)
</a></h3></li><li class="newsfeed__item "><span class="newsfeed__time">16:00</span><h3 class="newsfeed__link"><a href="https://www.unian.info/economics/week-s-balance-cabinet-expects-gdp-growth-to-accelerate-to-5-in-2024-rada-greenlights-ban-on-plastic-bags-naftogaz-drafts-three-year-contracts-for-tpps-11444359.html" data-vr-contentbox="news_68"><span class="blue-marker">
Analysis
</span>
Week&#039;s balance: Cabinet expects GDP growth to accelerate to 5% in 2024, Rada greenlights ban on plastic bags, Naftogaz drafts three-year contracts for TPPs
</a></h3></li><li class="newsfeed__item  strong"><span class="newsfeed__time">14:40</span><h3 class="newsfeed__link"><a href="https://www.unian.info/world/nato-chief-says-alliance-ready-to-fend-off-russian-belarusian-threats-11444299.html" data-vr-contentbox="news_69">
NATO chief says alliance ready to fend off Russian, Belarusian threats
</a></h3></li><li class="newsfeed__item  strong"><span class="newsfeed__time">13:20</span><h3 class="newsfeed__link"><a href="https://www.unian.info/war/soldier-survives-ied-blast-in-donbas-on-saturday-11444296.html" data-vr-contentbox="news_70">
 Soldier survives IED blast in Donbas on Saturday
</a></h3></li><li class="newsfeed__item "><span class="newsfeed__time">12:00</span><h3 class="newsfeed__link"><a href="https://covid.unian.info/new-daily-covid-19-cases-in-ukraine-below-thousand-11444293.html" data-vr-contentbox="news_71">
New daily COVID-19 cases in Ukraine below thousand
</a></h3></li><li class="newsfeed__item "><span class="newsfeed__time">10:40</span><h3 class="newsfeed__link"><a href="https://www.unian.info/economics/terrorist-attacks-possible-at-ukraine-s-gts-following-putin-s-nord-stream-2-statement-interior-minister-warns-11444278.html" data-vr-contentbox="news_72"><i class="fa fa-lock gray"></i> Terrorist attacks possible at Ukraine&#039;s GTS, interior minister warns
</a></h3></li><li class="newsfeed__date"><a href="/news/archive/20210605">
05
June,
Saturday
</a></li><li class="newsfeed__item  strong"><span class="newsfeed__time">22:40</span><h3 class="newsfeed__link"><a href="https://www.unian.info/economics/air-travel-uia-suspends-flights-between-ukraine-poland-11444119.html" data-vr-contentbox="news_73">
UIA suspends flights between Ukraine, Poland
</a></h3></li><li class="newsfeed__item "><span class="newsfeed__time">21:50</span><h3 class="newsfeed__link"><a href="https://covid.unian.info/covid-19-ukraine-reports-eight-new-cases-in-armed-forces-as-of-june-5-11444074.html" data-vr-contentbox="news_74">
Ukraine reports eight new COVID-19 cases in armed forces as of June 5
</a></h3></li></ul></div><div class="single-block-loader"><div class="scroll-loader"><img src="https://www.unian.info/images/ajax-loader.svg" alt="Loading..." /></div></div></section><a class="read-more allnew" href="https://www.unian.info/detail/all_news">
All news
<i class="unian-arrow-more"></i></a></div></div></div><div class="clearfix"></div><div id="page_loader"><div class="scroll-loader"><img src="https://covid.unian.info/images/ajax-loader.svg" alt="Loading..." /></div></div><div class="footer " id="footer_pos"><div class="copyright-text"><p></p></div></div></div></div></div><a href="javascript:void(0);" class="up-btn " id="return-to-top"><i class="fa fa-angle-up"></i></a><div class="common-widget" id="feedback-widget"><div><a href="javascript:void(0);" class="close-common-widget"><i class="fa fa-close"></i></a><p class="info">What do you think about our new website?<br>Share your opinion</p><form class="comment-form" method="POST"><input type="text" name="person" class="search-input required" placeholder="Your name"><input type="email" name="email" class="search-input required" placeholder="E-mail"><textarea name="feedback" class="required" placeholder="Your feedback"></textarea><input type="hidden" name="token" value="ONbIVZhjHYlshEcm-aAygbr9-C5N7hGhdHnG_TUA_PM"><input type="hidden" name="form_name" value="feedback"><button class="send" data-done="Thank you for sharing">Send</button><span id="done_message"></span></form></div></div><div class="cookies"><div class="cookies__container"><div class="cookies__agree">Agree!</div><div class="cookies__body"><div class="cookies__body-text">
We use <a href="https://www.unian.info/static/siterules">cookies</a></div></div></div></div><iframe name="send_frame1" class="send_frame1"></iframe><div style="display:none"><form name="err_send_form" target="send_frame1" action="https://www.unian.info/send_error" method="POST"><input type=hidden name="URL" value=""><input type=hidden name="ERR_TEXT" value=""><input type=hidden name="REF_URL" value=""><input type=hidden name="current_page" value="SendError"></form></div><link rel="stylesheet" href="/build/owl-carousel.37085af0d4bffb0f050f2e0a01680cc6.css"><script type="application/javascript">
                !function(e){function n(r){if(a[r])return a[r].exports;var t=a[r]={i:r,l:!1,exports:{}};return e[r].call(t.exports,t,t.exports,n),t.l=!0,t.exports}var r=window.webpackJsonp;window.webpackJsonp=function(a,o,c){for(var f,d,b,u=0,i=[];u<a.length;u++)d=a[u],t[d]&&i.push(t[d][0]),t[d]=0;for(f in o)Object.prototype.hasOwnProperty.call(o,f)&&(e[f]=o[f]);for(r&&r(a,o,c);i.length;)i.shift()();if(c)for(u=0;u<c.length;u++)b=n(n.s=c[u]);return b};var a={},t={25:0};n.e=function(e){function r(){f.onerror=f.onload=null,clearTimeout(d);var n=t[e];0!==n&&(n&&n[1](new Error("Loading chunk "+e+" failed.")),t[e]=void 0)}var a=t[e];if(0===a)return new Promise(function(e){e()});if(a)return a[2];var o=new Promise(function(n,r){a=t[e]=[n,r]});a[2]=o;var c=document.getElementsByTagName("head")[0],f=document.createElement("script");f.type="text/javascript",f.charset="utf-8",f.async=!0,f.timeout=12e4,n.nc&&f.setAttribute("nonce",n.nc),f.src=n.p+""+e+"."+{0:"0d40954b6289e1454848",1:"f1cda323f523960f84f1",2:"61922a3499310d5ee444",3:"42875b40e22e08bdb389",4:"dfded25b77b49956f077",5:"009f376ef2c617ee2ded",6:"5311b1a2c295e59c44fb",7:"27888848ca2c21acad7a",8:"e1eebaac35424523b02f",9:"6e6efd0bbac3978e2843",10:"494a766f38b6cb784c20",11:"deb4e93058470e4e68db",12:"d9bcbb49077bce70359d",13:"55870c96de8c49e1a5b8",14:"0592cae1afc94ad0895d",15:"d0caa61a9a01afbd8eae",16:"052f3f4bbd995790a00d",17:"ae1f9b82a14d54cf599a",18:"0e00d09833d25641f2ff",19:"17397f80b4130e69fd8e",20:"53ec4375ae4e8863f2b7",21:"2ad72e45361e2f65f447",22:"77223b9a3ac71ad865e9",23:"e23ed38dba6820b2dae7",24:"e74467cafd48a349711a"}[e]+".js";var d=setTimeout(r,12e4);return f.onerror=f.onload=r,c.appendChild(f),o},n.m=e,n.c=a,n.d=function(e,r,a){n.o(e,r)||Object.defineProperty(e,r,{configurable:!1,enumerable:!0,get:a})},n.n=function(e){var r=e&&e.__esModule?function(){return e.default}:function(){return e};return n.d(r,"a",r),r},n.o=function(e,n){return Object.prototype.hasOwnProperty.call(e,n)},n.p="/build/",n.oe=function(e){throw console.error(e),e}}([]);
            </script><script src="https://covid.unian.info/build/vendor.e1eebaac35424523b02f.js"></script><script src="https://covid.unian.info/build/desktop.0d40954b6289e1454848.js"></script><script src="https://www.unian.net/pogoda/widget" async></script><script src="https://www.unian.net/pogoda/widget?type=footer" async></script><script><!--//--><![CDATA[//><!--
    var pp_gemius_identifier = '.Aiaz7Qro8pcG8YzBHUnxsPJLeUW2w9GJaOI3XfehBT.X7';
    var pp_gemius_extraparameters = new Array('rubrick=politics');
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
        gt.setAttribute('defer','defer'); gt.src=l+'://gaua.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]></script><script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-32196466-1', 'auto');
        ga('create', 'UA-32196466-3', 'auto',{'name': 'infoTracker'});
        ga('send', 'pageview');
        ga('infoTracker.send', 'pageview');
        ga('all.send', 'pageview');
    </script><script>
        var _paq = _paq || [];
        _paq.push(["setDomains", ["*.unian.net","*.unian.info","*.unian.ua"]]);
        _paq.push(['trackPageView']);
        _paq.push(['enableLinkTracking']);
        (function() {
            var u="//assay.1plus1.ua/";
            _paq.push(['setTrackerUrl', u+'piwik.php']);
            _paq.push(['setSiteId', '3']);
            var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
            g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
        })();
    </script><noscript><p><img src="//assay.1plus1.ua/piwik.php?idsite=3" style="border:0;" alt="piwik" /></p></noscript><div id="fb-root"></div><script>(function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                    js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.2&appId=376641199425430&autoLogAppEvents=1';
                    fjs.parentNode.insertBefore(js, fjs);
                }(document, 'script', 'facebook-jssdk'));</script><script>
            window.adTargeting = {
                "PageType_Unian": ["covid"],
                "PageRubric_Unian": ["covid"],
                "PageRegion_Unian": ["empty"],
            }
        </script><script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"65c9f9eafebfcf08","token":"a637c2cc81144f6792f179c62a2d24d2","version":"2021.5.2","si":10}'></script>
</body></html>