    <!doctype html><html lang="en"><head><meta charset="utf-8"><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=2"><title>COVID-19 - Ukraine reports 191 new cases in armed forces as of March 20 — UNIAN</title><meta property="fb:page_id" content="112821225446278"/><meta property="fb:app_id" content="1728296543975266"/><meta name="description"
                          content="The number of COVID-19 coronavirus cases registered in the Armed Forces of Ukraine rose by 191 as of the morning of March 20. Some 528 servicemen have been quarantined (including self-isolation)."/><meta name="keywords"
                      content=""/><link rel="shortcut icon" href="https://covid.unian.info/favicon.ico"/><link rel="manifest" href="https://covid.unian.info/manifest.json"><link rel="mask-icon" href="https://covid.unian.info/images/safari-pinned-tab.svg" color="#28282d"><meta name="apple-mobile-web-app-title" content="UNIAN"><meta name="application-name" content="UNIAN"><meta name="theme-color" content="#28282d"><meta property="og:url" content="https://covid.unian.info/covid-19-ukraine-reports-191-new-cases-in-armed-forces-as-of-march-20-11359912.html"/><meta property="og:title" content="Ukraine reports 191 new COVID-19 cases in armed forces as of March 20"/><meta property="og:description" content="Some 528 servicemen have been quarantined (including self-isolation)."/><meta property="og:type" content="article"/><meta property="og:image" content="https://images.unian.net/photos/2020_07/thumb_files/1000_545_1594333795-5607.jpg?1"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@unian"/><meta name="twitter:title" content="Ukraine reports 191 new COVID-19 cases in armed forces as of March 20"/><meta name="twitter:description" content="Some 528 servicemen have been quarantined (including self-isolation)."><meta name="twitter:creator" content="@unian"/><meta name="twitter:image:src"
          content="https://images.unian.net/photos/2020_07/thumb_files/1000_545_1594333795-5607.jpg?1"/><meta name="twitter:domain" content="www.unian.net"/><link href="https://covid.unian.info/covid-19-ukraine-reports-191-new-cases-in-armed-forces-as-of-march-20-amp-11359912.html" rel="amphtml"><link rel="alternate" media="only screen and (max-width: 640px)"
          href="https://covid.unian.info/m/covid-19-ukraine-reports-191-new-cases-in-armed-forces-as-of-march-20-11359912.html"/><link rel="canonical" href="https://covid.unian.info/covid-19-ukraine-reports-191-new-cases-in-armed-forces-as-of-march-20-11359912.html"><link rel="preload" as="font" type="font/woff" crossorigin="anonymous"
                      href="https://covid.unian.info/build/assets/fonts/Lato/latomedium.woff"><link rel="preload" as="font" type="font/woff" crossorigin="anonymous"
                      href="https://covid.unian.info/build/assets/fonts/PTSans/PTS55F-webfont.woff"><link rel="preload" as="font" type="font/woff" crossorigin="anonymous"
                      href="https://covid.unian.info/build/assets/fonts/PTSans/PTS56F-webfont.woff"><link rel="preload" as="font" type="font/woff" crossorigin="anonymous"
                      href="https://covid.unian.info/build/assets/fonts/PTSans/PTS75F-webfont.woff"><link rel="preload" as="font" type="font/woff" crossorigin="anonymous"
                      href="https://covid.unian.info/build/assets/fonts/PTSans/ptsans.woff"><link rel="preload" as="font" type="font/woff" crossorigin="anonymous"
                      href="https://covid.unian.info/build/assets/fonts/Permianserif/permianseriftypeface.woff"><link rel="apple-touch-icon" href="https://covid.unian.info/images/apple-touch-icon.png"><link rel="apple-touch-icon" sizes="76x76"
                      href="https://covid.unian.info/images/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="120x120"
                      href="https://covid.unian.info/images/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="152x152"
                      href="https://covid.unian.info/images/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180"
                      href="https://covid.unian.info/images/apple-touch-icon-180x180.png"><meta http-equiv="x-dns-prefetch-control" content="on"><link rel="preconnect" href="https://www.googletagmanager.com/" crossorigin><link rel="preconnect" href="https://images.unian.net/" crossorigin><link rel="preconnect" href="https://l3.heyhelga.net/" crossorigin><link rel="preconnect" href="https://ua2cdn.admixer.net/" crossorigin><link rel="preconnect" href="https://www.google-analytics.com/" crossorigin><link rel='dns-prefetch' href='https://a4p.adpartner.pro/'><link rel='dns-prefetch' href='https://gaua.hit.gemius.pl/'><link rel='dns-prefetch' href='https://assay.1plus1.ua/'><link rel='dns-prefetch' href='https://connect.facebook.net/'><link rel='dns-prefetch' href='https://photo.unian.net/'><link rel='dns-prefetch' href='https://api.1plus1.video/'><link rel="stylesheet" href="https://covid.unian.info/build/post.62599c674cbabcefdc217213a89b4fc0.css"><!-- Google Tag Manager --><script>(function (w, d, s, l, i) {
                    w[l] = w[l] || [];
                    w[l].push({
                        'gtm.start':
                            new Date().getTime(), event: 'gtm.js'
                    });
                    var f = d.getElementsByTagName(s)[0],
                        j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
                    j.async = true;
                    j.src =
                        'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
                    f.parentNode.insertBefore(j, f);
                })(window, document, 'script', 'dataLayer', 'GTM-56LPBQP');</script><!-- End Google Tag Manager --><script>
                    (function (i, s, o, g, r, a, m) {
                        i[r] = i[r] || function () {
                            (i[r].q = i[r].q || []).push(arguments)
                        }, i[r].l = 1 * new Date();
                        a = s.createElement(o),
                            m = s.getElementsByTagName(o)[0];
                        a.async = 1;
                        a.src = g;
                        m.parentNode.insertBefore(a, m)
                    })(window, document, 'script', 'https://l3.heyhelga.net/analytics.js?v=2', 'st');


                </script><script>
                    st("pageconfig", JSON.parse("\x7B\x22url\x22\x3A\x22https\x3A\x5C\x2F\x5C\x2Fcovid.unian.info\x5C\x2Fcovid\x2D19\x2Dukraine\x2Dreports\x2D191\x2Dnew\x2Dcases\x2Din\x2Darmed\x2Dforces\x2Das\x2Dof\x2Dmarch\x2D20\x2D11359912.html\x22,\x22title\x22\x3A\x22Ukraine\x20reports\x20191\x20new\x20COVID\x2D19\x20cases\x20in\x20armed\x20forces\x20as\x20of\x20March\x2020\x22,\x22type\x22\x3A\x22post\x22,\x22language\x22\x3A\x22en\x22,\x22categories\x22\x3A\x5B\x22COVID\x2D19\x22\x5D,\x22tags\x22\x3A\x5B\x22hospital\x22,\x22armedforces\x22,\x22AFU\x22,\x22treatment\x22,\x22servicemen\x22,\x22coronavirus\x22,\x22COVID19\x22\x5D,\x22extra\x22\x3A\x7B\x22wordCount\x22\x3A171,\x22publicationDate\x22\x3A\x22Sat,\x2020\x20Mar\x202021\x2023\x3A55\x3A00\x20\x2B0200\x22\x7D,\x22authors\x22\x3A\x5B\x22Kotova\x20Olena\x22\x5D\x7D"));
                    document.addEventListener('pageUrlChanged', function () {
                        st('event', 'pageview');
                    }, false);
                </script><script>
                    st('event', 'pageview');
                    st('push', {
                        lang: "en",
                    })
                </script><!-- Banner init (news_post) start. --><!-- Banner init (news_post) end. --><script type="application/ld+json">
                {
                    "@context": "https://schema.org",
                    "@type": "Organization",
                    "name": "UNIAN",
                    "legalName": "Ukrainian Independent Information Agency UNIAN",
                    "url": "https://www.unian.info/",
                    "logo": "https://covid.unian.info/images/unian_schema.png",
                     "sameAs": [
                        "https://www.facebook.com/UNIAN.net/",
                        "https://vk.com/unian",
                        "https://twitter.com/unian",
                        "https://vb.me/unian",
                        "https://t.me/joinchat/AAAAAEHhvOisFfUQetRBow",
                        "https://www.instagram.com/unian.agency/"
                    ],
                    "foundingDate": "1993",
                    "address": {
                        "@type":"PostalAddress",
                        "streetAddress":"4 Khreshchatyk street",
                        "addressLocality":"Kyiv",
                        "postalCode":"01001",
                        "addressCountry":"UA"
                    },
                    "contactPoint": [
                        {
                            "@type":"ContactPoint",
                            "email":"unian.headquoters@unian.net",
                            "telephone":"+38-044-498-07-60",
                            "contactType":"headquoters",
                            "areaServed":"UA",
                            "availableLanguage":["ru-UA","uk-UA","en-UA"]
                        }
                    ]
                }

            </script><script type="application/ld+json">
                {
                    "@context":"http://schema.org",
                    "@type":"WebSite",
                    "url":"https://www.unian.info/",
                    "name":"UNIAN",
                    "potentialAction": {
                        "@type":"SearchAction",
                        "target":"https://www.unian.info/search?q={search_term_string}",
                        "query-input":"required name=search_term_string"
                    }
                }

            </script><script type="application/ld+json">
	  {
		"@context": "https://schema.org",
		"@type": "NewsArticle",
		"mainEntityOfPage":{
		  "@type":"WebPage",
		  "@id":"https://covid.unian.info/covid-19-ukraine-reports-191-new-cases-in-armed-forces-as-of-march-20-11359912.html"
		},
		"headline": "Ukraine reports 191 new COVID-19 cases in armed forces as of March 20",
		"datePublished": "2021-03-20T23:55:00+02:00",
		"dateModified": "2021-03-20T23:58:39+02:00",
		"description": "Some 528 servicemen have been quarantined (including self-isolation).",
        "author": {
			"@type": "Person",
			"name": "UNIAN redaction"
		},
		"publisher": {
			"@type": "Organization",
			"name": "UNIAN",
			"logo": {
				"@type": "ImageObject",
				"url": "https://covid.unian.info/images/unian_schema.png",
				"width": 95,
				"height": 60
		  }
		},
		"image": {
			"@type": "ImageObject",
			"url": "https://images.unian.net/photos/2020_07/thumb_files/1200_0_1594333795-5607.jpg"
		},
        "speakable": {
          "@type": "SpeakableSpecification",
          "cssSelector": ["article-text"]
        },
        "articleSection": "COVID-19",
        "articleBody": "Photo from UNIAN      The number of COVID-19 coronavirus cases registered in the Armed Forces of Ukraine rose by 191 as of the morning of March 20.    Read alsoOver 100,000 Ukrainians vaccinated against COVID-19 since launch of campaign&quot;As of 10:00 Kyiv time on March 20, some 1,980 people in the Armed Forces of Ukraine had acute respiratory illness COVID-19 caused by the SARS-CoV-2 coronavirus. In total, 17,292 people have recovered and 52 have died during the pandemic,&quot; the press service of the Medical Force Command of the Armed Forces of Ukraine wrote on Facebook on Saturday. &quot;Some 191 new COVID-19 cases were registered in the past 24 hours.&quot;    Of those newly-infected, 13 people have been hospitalized, while the rest are self-isolating, undergoing treatment at home under doctors&amp;#39; supervision. Currently, their state of health is satisfactory.    Some 528 servicemen are now isolated (including self-isolation).    COVID-19 in Ukraine: Latest developments    Ukraine said 15,292 new active COVID-19 cases had been confirmed across the country in the past 24 hours as of March 20, 2021.    The total number of confirmed cases grew 1,535,218."
    }
</script><script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type":"BreadcrumbList",
            "itemListElement":
                [{
            "@type": "ListItem",
            "position": 1,
            "item": {
              "@id": "//www.unian.info/",
              "name": "Home"
            }
          },
           {
            "@type": "ListItem",
            "position": 2,
            "item": {
              "@id": "https://covid.unian.info/",
              "name": "COVID-19"
             }
          },
          {
                "@type": "ListItem",
                "position": 3,
                "item": {
                  "@id": "https://covid.unian.info/covid-19-ukraine-reports-191-new-cases-in-armed-forces-as-of-march-20-11359912.html",
                  "name": "Ukraine reports 191 new COVID-19 cases in armed forces as of March 20"

                }
              }
          ]
        }
</script><!-- Google Tag Manager --><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                    })(window,document,'script','dataLayer','GTM-5TGTSTX');</script><!-- End Google Tag Manager --><!-- Global site tag (gtag.js) - Google Analytics --><script async src="https://www.googletagmanager.com/gtag/js?id=G-P6EEJX21DY"></script><script>
                window.dataLayer = window.dataLayer || [];
                function gtag(){dataLayer.push(arguments);}
                gtag('js', new Date());

                gtag('config', 'G-P6EEJX21DY');
            </script></head><body class="home" data-infinite-scroll=""><!-- Google Tag Manager (noscript) --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5TGTSTX"
                              height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End Google Tag Manager (noscript) --><!-- Banner cat-fish (news_post) start. --><div data-ad="addCatfish" type="catfish" id="api-gpt-catfish" class="banner-catfish" data-fixed="true" style="position: fixed; z-index: 11; bottom: 0; width: 100%; height: auto"></div><script>
    function addCatfish() {
        const _catfishBanner = document.getElementById('api-gpt-catfish');

        function addCatfishWrapper() {
            let _node_wrapper = document.createElement('div');
            _node_wrapper.classList.add('api-gpt-fixed-wrapper');
            _node_wrapper.style.position = 'relative';
            _node_wrapper.id = 'api-gpt-catfish-wrapper';
            console.log(typeof _node_wrapper)

            if (typeof _node_wrapper != 'undefined') {
                _catfishBanner.appendChild(_node_wrapper);
            }
        }

        function addCloseButton() {
            const _nodeCloseBtn = document.createElement('div');
            _nodeCloseBtn.style.width = '25px';
            _nodeCloseBtn.style.height = '25px';
            _nodeCloseBtn.style.position = 'absolute';
            _nodeCloseBtn.style.zIndex = '100001';
            _nodeCloseBtn.style.top = '-25px';
            _nodeCloseBtn.style.right = '0';
            _nodeCloseBtn.style.cursor = 'pointer';
            _nodeCloseBtn.style.backgroundColor = 'rgba(119, 119, 119, 0.5)';

            _nodeCloseBtn.classList.add('api-gpt-close-btn');
            _nodeCloseBtn.innerHTML = '<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 15 15" width="100%" height="100%" stroke="#000"><path d="M3.25,3.25l8.5,8.5M11.75,3.25l-8.5,8.5"></path></svg>';

            _nodeCloseBtn.addEventListener('click', function() {
                _catfishBanner.remove();
            });

            _catfishBanner.appendChild(_nodeCloseBtn);
        }

        setTimeout(addCatfishWrapper, 700)

        googletag.cmd.push(function() {
            var catfishMapping = googletag.sizeMapping()
                .addSize([1440, 0], [1440, 180])
                .addSize([1350, 0], [
                    [1350, 180],
                    [970, 250]
                ])
                .addSize([980, 0], [970, 90])
                .addSize([728, 0], [728, 90])
                .addSize([480, 0], [
                    [468, 60],
                    [320, 100],
                    [320, 165],
                    [320, 200]
                ])
                .addSize([300, 0], [
                    [320, 100],
                    [320, 165],
                    [320, 200]
                ])
                .addSize([0, 0], [
                    [320, 50],
                    [320, 100],
                    [320, 165],
                    [320, 200]
                ]).build();

            var adslot = googletag.defineSlot('/82479101/Display_Unian.ua/catfish', [
                    [970, 90],
                    [970, 250],
                    [320, 50],
                    [320, 100],
                    [320, 165],
                    [320, 200],
                    [468, 60],
                    [728, 90],
                    [1350, 180],
                    [1440, 180]
                ], 'api-gpt-catfish-wrapper')
                .setTargeting('PageType_Unian', ['covid']).setTargeting('PageRubric_Unian', ['covid'])
                .defineSizeMapping(catfishMapping)
                .setCollapseEmptyDiv(true)
                .addService(googletag.pubads());
            googletag.companionAds().setRefreshUnfilledSlots(true);
            googletag.pubads().enableSingleRequest();
            googletag.pubads().enableAsyncRendering();
            googletag.pubads().setCentering(true);
            googletag.enableServices();
            googletag.display('api-gpt-catfish-wrapper');

            googletag.pubads().addEventListener('slotRenderEnded', function(event) {
                if (event.slot === adslot) {
                    if (event.isEmpty === true) {
                        _catfishBanner.remove();
                    } else {
                        addCloseButton();
                    }
                }
            });
        });
    }
</script><!-- Banner cat-fish (news_post) end. --><!-- Google Tag Manager (noscript) --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-56LPBQP"
                    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End Google Tag Manager (noscript) --><div id="page_content" class="container main-wrap" data-page="1"
             data-page-max="50"><!-- Banner branding (news_post) start. --><div data-ad="/82479101/Display_Unian.ua/top_1180x120" type="bnr"  class="top-banner-main" data-size="[[980, 120], [1340, 120], [1180, 120]]"></div><!-- Banner branding (news_post) end. --><div class=" header-menu visible-lg no-padding headroom "><header class="top  header-menu__top"><ul class="header-menu__navbar"><li class="header-menu__item  start-page"><a href="https://www.unian.info/static/start"><div class="start-page__img"></div><span>UNIAN as startup page</span></a></li><li class="header-menu__item weather  hidden "><div id="unian_weather_widget" class="weather-widget-container"></div></li><li class=" header-menu__item  currencies"><div class="currency"><div class="cup" data-link="//economics.unian.info/"><label>USD</label><span>27.67</span></div><div class="cup" data-link="//economics.unian.info/"><label>EUR</label><span>32.93</span></div></div></li><li class="dropdown header-menu__item"><a href="javascript:void(0);" class="dropdown-toggle">
                                    Services
                                    <i class="fa fa-angle-down"></i></a><ul class="dropdown-menu"><li><a href="//www.unian.info/static/advertising/advert">
                                            Advertising
                                        </a></li><li><a href="//www.unian.info/static/press/about">
                                            Press center
                                        </a></li><li><a href="https://photo.unian.info/">
                                            Image bank
                                        </a></li><li><a href="//www.unian.info/static/monitoring/about">
                                            Monitoring
                                        </a></li><li><a href="//www.unian.info/static/subscription/products">
                                            For subscribers
                                        </a></li></ul></li><li class="dropdown header-menu__item social"><a href="javascript:void(0);" class="dropdown-toggle">
                                    Social networks
                                    <i class="fa fa-angle-down"></i></a><ul class="dropdown-menu"><li><span data-hashstring="ZmFjZWJvb2tlbmc="
                                              data-hashtype="href" data-link="" class="cup" data-target="_blank">Facebook</span></li><li><span data-hashstring="dmtfZW5n"
                                              data-hashtype="href" data-link="" class="cup" data-target="_blank">VKontakte</span></li><li><span data-hashstring="dHdpdHRlcg=="
                                              data-hashtype="href" data-link="" class="cup"
                                              data-target="_blank">Twitter</span></li><li><span data-hashstring="aW5zdGFncmFt"
                                                  data-hashtype="href" data-link="" class="cup" data-target="_blank">Instagram</span></li></ul></li><li class="dropdown header-menu__item"><a href="javascript:void(0);" class="dropdown-toggle">
                                    Eng
                                    <i class="fa fa-angle-down"></i></a><ul class="dropdown-menu"><li><a href="//www.unian.net/">
                            Рус
                        </a></li><li><a href="//www.unian.ua/">
                            Укр
                        </a></li></ul></li><li class="header-search  header-menu__item"><div class="header-search__toggle hidden-lg"><i class="fa fa-search"></i></div><form method="GET" action="https://www.unian.info/search" class="header-search__form disactive "><div class="header-search__close  hidden-lg">+</div><input type="text" name="q" aria-label="search" class="header-search__input" placeholder=" "/><input type="hidden" name="token" value="b8IePnJDnWVmof8AElwrdnF4YTGbPngwTgjAZldxims"/><button type="submit" class="header-search__button" aria-label="search"><i class="fa fa-search"></i></button></form></li></ul></header></div><div class="main-column "><div class="col-lg-2 col-sm-12 prl0"><div class="main-menu "><div class="main-menu__content nano"><div class="nano-content"><div class="inside-nano-content"><a href="javascript:void(0);" id="trigger" class="menu-trigger hidden-lg"
                   aria-label="menu"></a><div class="main-menu__logo"><a href="https://www.unian.info/"><img src="https://covid.unian.info/images/unian-logo-eng.svg"                                      alt="Information Agency"/><div class="main-menu__logo-text">
                                Information Agency
                            </div></a></div><div class="hidden-lg main-menu__search"><div class="header-search__toggle hidden-lg"><i class="fa fa-search"></i></div><form method="GET" action="https://www.unian.info/search" class="header-search__form disactive "><div class="header-search__close  hidden-lg">+</div><input type="text" name="q" aria-label="search" class="header-search__input" placeholder=" "/><input type="hidden" name="token" value="b8IePnJDnWVmof8AElwrdnF4YTGbPngwTgjAZldxims"/><button type="submit" class="header-search__button" aria-label="search"><i class="fa fa-search"></i></button></form></div><nav class="main-menu__nav mp-menu nano nano-mob" id="mp-menu"><div class="main-menu__close hidden-lg">+</div><div class="nano-content nano-content-mob"><div class="mp-level main-menu__list"><ul><li class="   main-menu__item"><a href="https://www.unian.info/">
                        Home
                                            </a></li><li class="   main-menu__item"><a href="https://covid.unian.info/">
                        COVID-19
                                            </a></li><li class="   main-menu__item"><a href="https://www.unian.info/politics">
                        Politics
                                            </a></li><li class="   main-menu__item"><a href="https://www.unian.info/economics">
                        Economy
                                            </a></li><li class="   main-menu__item"><a href="https://www.unian.info/war">
                        War
                                            </a></li><li class="   main-menu__item"><a href="https://www.unian.info/kiev">
                        Kyiv
                                            </a></li><li class="   main-menu__item"><a href="https://www.unian.info/society">
                        Society
                                            </a></li><li class="   main-menu__item"><a href="https://www.unian.info/world">
                        World
                                            </a></li></ul></div><div class="main-menu__services main-menu__list "><ul><li class="  main-menu__item"><a href="https://www.unian.info/multimedia/photo">
                        Pictures
                                            </a></li><li class="  main-menu__item"><a href="https://www.unian.info/detail/opinions">
                        Opinions
                                            </a></li><li class="  main-menu__item"><a href="https://www.unian.info/detail/publications">
                        Publications
                                            </a></li><li class="hidden-lg  main-menu__item"><a href="//www.unian.info/static/press/live">
                        Press center
                                            </a></li><li class="hidden-lg has-submenu main-menu__item"><a href="javascript:void(0);">
                        Services
                                                    <i class="fa fa-angle-down"></i></a><div class="sub-level main-menu__sub-list "><ul><li class=""><a href="//www.unian.info/static/advertising/advert">
                                            Advertising
                                        </a></li><li class=""><a href="//www.unian.info/static/press/about">
                                            Press center
                                        </a></li><li class=""><a href="https://photo.unian.info/">
                                            Image bank
                                        </a></li><li class=""><a href="//www.unian.info/static/monitoring/about">
                                            Monitoring
                                        </a></li><li class=""><a href="//www.unian.info/static/subscription/products">
                                            For subscribers
                                        </a></li></ul></div></li></ul></div><div class="main-menu__services  main-menu__list "><ul class=""><li class="main-menu__item"><a href="https://www.unian.info/news/archive">Archive</a></li><li class="main-menu__item"><a
                                        href="https://www.unian.info/static/contacts">Contact us</a></li><li class="main-menu__item"><a
                                        href="https://www.unian.info/editors">Еdition</a></li><li class="mobile-link hide main-menu__item"><span data-link="//www.unian.info/m/">
										News on your mobile
									</span></li></ul><ul class="main-menu__language inline hidden-lg"><li class="main-menu__item"><a href="//www.unian.net/">
                                            Рус
                                        </a></li><li class="main-menu__item"><a href="//www.unian.ua/">
                                            Укр
                                        </a></li><li class="main-menu__item"><a href="">Eng</a></li></ul><div class="main-menu__app"><a class="main-menu__app-icon " target="_blank" aria-label="rss"
                               href="https://rss.unian.net/site/news_eng.rss"><i class="unian-rss"></i></a><a class="main-menu__app-icon feedback margin-right-60"><i class="fa fa-commenting"></i></a><div class="hidden-lg"><span data-hashstring="ZmFjZWJvb2tlbmc=" data-hashtype="href" data-link="" data-target="_blank"  class="main-menu__app-icon"><i class="unian-fb"></i></span><span data-hashstring="dHdpdHRlcg==" data-hashtype="href" data-link="" data-target="_blank" class="main-menu__app-icon"><i class="unian-twitter"></i></span><span data-hashstring="dmtfZW5n" data-hashtype="href" data-link="" data-target="_blank"  class="main-menu__app-icon"><i class="unian-vk"></i></span></div></div></div></div></nav></div></div></div></div></div><div class="col-lg-10 col-sm-12"><div class="content-column "
											><div id="block_left_column_content" class="left-column w-100"
																					 data-ajax-url="https://covid.unian.info/covid-19-ukraine-reports-191-new-cases-in-armed-forces-as-of-march-20-11359912.html"
																	><!-- Banner fullvideo (news_post) start. --><div id='fullvideo_unian' style="width:100%; position:relative; height:auto"></div><script>
    if (document.referrer.indexOf("ukr.net") == -1) {
        window.rollReplaceSlots = window.playerSlots || [];
        window.rollReplaceCdn = "https://ua2cdn.admixer.net/player/roll-replace/stable/";
        if (!window.AdmixerRollReplace) {
            var pr = document.createElement("script");
            pr.type = "text/javascript";
            pr.async = true;
            pr.src = window.rollReplaceCdn + "loader.js";
            document.head.appendChild(pr);
        }
        rollReplaceSlots.push(function() {
            new AdmixerRollReplace(document.getElementById("fullvideo_unian"))
                .setZone("22fa44a1-c6f5-4c5a-9501-e7be6044d8eb")
                .setVolume(50)
                .mute()
                .on("adready", () => {

                    var catfish = document.getElementById("api-gpt-catfish");
                    var brending = document.getElementsByClassName("top-banner-main")[0];
                    catfish.parentNode.removeChild(catfish);
                    brending.parentNode.removeChild(brending);


                })
        })

    }
</script><!-- Banner fullvideo (news_post) end. --><div class=" infinity-item"
         data-url="https://covid.unian.info/covid-19-ukraine-reports-191-new-cases-in-armed-forces-as-of-march-20-11359912.html"
         data-title="COVID-19 - Ukraine reports 191 new cases in armed forces as of March 20 — UNIAN"
         data-io-article-url="https://covid.unian.info/covid-19-ukraine-reports-191-new-cases-in-armed-forces-as-of-march-20-11359912.html"
         data-prev-url="https://covid.unian.info/"
    ><div class="article "><h1>Ukraine reports 191 new COVID-19 cases in armed forces as of March 20</h1><div class="article__info  "><div><div class="article__info-item time ">23:55, 20.03.21</div><a href="https://covid.unian.info/" class="article__info-item gray-marker">
                                COVID-19
                            </a><span class="article__info-item comments"><i class="unian-read"></i>
                                1 min.
                            </span><span class="article__info-item views"><i class="unian-eye"></i>
                                                                            22
                                                                    </span></div><div class=""></div><div class="article-shares " data-url="https://covid.unian.info/covid-19-ukraine-reports-191-new-cases-in-armed-forces-as-of-march-20-11359912.html"><div class="social-likes"><a href="javascript:void(0);" class="vb"><i class="unian-viber"></i></a><a href="javascript:void(0);" class="tg"><i class="unian-telegramm "></i></a><a href="javascript:void(0);" class="fb"><i class="fa fa-facebook "></i></a><a href="javascript:void(0);" class="tw"><i class="fa fa-twitter"></i></a><a href="javascript:void(0);" class="ok"><i class="fa fa-odnoklassniki"></i></a><a href="javascript:void(0);" class="vk"><i class="fa fa-vk"></i></a></div></div></div><p class="article__like-h2">Some 528 servicemen have been quarantined (including self-isolation).</p><div class="article-text  "><div class="photo_block"><img alt="Photo from UNIAN" data-height="" data-width="" src="https://images.unian.net/photos/2020_07/1594333795-5607.jpg?0.543906122300837" title="Photo from UNIAN"><div class="subscribe_photo_text">Photo from UNIAN</div></div><p>The number of COVID-19 coronavirus cases registered in the Armed Forces of Ukraine rose by 191 as of the morning of March 20.</p><p><a target="_blank" class="read-also" data-src="https://images.unian.net/photos/2021_03/thumb_files/220_140_1616083456-7283.jpg" href="https://covid.unian.info/covid-19-over-100-000-ukrainians-vaccinated-since-launch-of-campaign-11359822.html?utm_source=unian&amp;utm_medium=related_news&amp;utm_campaign=related_news_in_post"><span class="read-also-text">Read also</span><span class="read-also-info">Over 100,000 Ukrainians vaccinated against COVID-19 since launch of campaign</span></a>"As of 10:00 Kyiv time on March 20, some 1,980 people in the Armed Forces of Ukraine had acute respiratory illness COVID-19 caused by the SARS-CoV-2 coronavirus. In total, 17,292 people have recovered and 52 have died during the pandemic," the press service of the <a href="https://www.facebook.com/Ukrmilitarymedic/" target="_blank">Medical Force Command of the Armed Forces of Ukraine wrote on Facebook</a> on Saturday. "Some 191 new COVID-19 cases were registered in the past 24 hours."</p><p>Of those newly-infected, 13 people have been hospitalized, while the rest are self-isolating, undergoing treatment at home under doctors' supervision. Currently, their state of health is satisfactory.</p><p>Some 528 servicemen are now isolated (including self-isolation).</p><p><span class="strong">COVID-19 in Ukraine: Latest developments</span></p><p>Ukraine said 15,292 <a data-src="https://images.unian.net/photos/2021_03/thumb_files/220_140_1616070419-6665.jpg" href="https://covid.unian.info/covid-19-ukraine-reports-over-15-000-new-cases-in-past-24-hours-11359456.html" target="_blank">new active COVID-19 cases</a> had been confirmed across the country in the past 24 hours as of March 20, 2021.</p><p>The total number of confirmed cases grew 1,535,218.</p><p class="article__author--bottom"><b>
                                                                        Reporting by
                                                            </b><a href="//www.unian.info/editors" class="article__author-name">
                                                                                                                                        UNIAN
                                                            </a></p></div><div class="article-mistake ">
                        If you see a spelling error on our site, select it and press Ctrl+Enter
                    </div><div class="article__tags "><span>Tags:</span><a href="https://www.unian.info/tag/hospital" data-gtm-click data-gtm-action="Click"
                                   data-gtm-type="Tags" data-gtm-text="hospital"
                                   class="article__tag gray-tag">hospital</a><a href="https://www.unian.info/tag/armedforces" data-gtm-click data-gtm-action="Click"
                                   data-gtm-type="Tags" data-gtm-text="armedforces"
                                   class="article__tag gray-tag">armedforces</a><a href="https://www.unian.info/tag/afu" data-gtm-click data-gtm-action="Click"
                                   data-gtm-type="Tags" data-gtm-text="AFU"
                                   class="article__tag gray-tag">AFU</a><a href="https://www.unian.info/tag/treatment" data-gtm-click data-gtm-action="Click"
                                   data-gtm-type="Tags" data-gtm-text="treatment"
                                   class="article__tag gray-tag">treatment</a><a href="https://www.unian.info/tag/servicemen" data-gtm-click data-gtm-action="Click"
                                   data-gtm-type="Tags" data-gtm-text="servicemen"
                                   class="article__tag gray-tag">servicemen</a><a href="https://www.unian.info/tag/coronavirus" data-gtm-click data-gtm-action="Click"
                                   data-gtm-type="Tags" data-gtm-text="coronavirus"
                                   class="article__tag gray-tag">coronavirus</a><a href="https://www.unian.info/tag/covid19" data-gtm-click data-gtm-action="Click"
                                   data-gtm-type="Tags" data-gtm-text="COVID19"
                                   class="article__tag gray-tag">COVID19</a></div><a href="https://invite.viber.com/?g2=AQA%2Fnf2OzxyI50pG6plG5XH2%2FokWAnOf0dNcAMevia2uE9z%2FYouMau7DjYf%2B06f1"
                       class="article_vb" target="_blank" rel="nofollow"><img src="/images/unian_vibercommunity_banner_690x100_ukr.png" alt="viber" height="auto" width="100%"></a><div class="article-bottom"><a href="https://news.google.com/publications/CAAqIQgKIhtDQklTRGdnTWFnb0tDSFZ1YVdGdUxuVmhLQUFQAQ?hl=uk&gl=UA&ceid=UA%3Auk"
                           target="_blank" rel="nofollow" class="article__gn"><img src="/images/gnews.svg" alt="google news" width="34" height="16"><span>UNIAN in Google News</span></a><div class="article-shares" data-url="https://covid.unian.info/covid-19-ukraine-reports-191-new-cases-in-armed-forces-as-of-march-20-11359912.html"><div class="social-likes"><a href="javascript:void(0);" class="vb"><i class="unian-viber"></i></a><a href="javascript:void(0);" class="tg"><i class="unian-telegramm "></i></a><a href="javascript:void(0);" class="fb"><i class="fa fa-facebook "></i></a><a href="javascript:void(0);" class="tw"><i class="fa fa-twitter"></i></a><a href="javascript:void(0);" class="ok"><i class="fa fa-odnoklassniki"></i></a><a href="javascript:void(0);" class="vk"><i class="fa fa-vk"></i></a></div></div></div><div class="article__comments"><div class="fb-comments" data-sort="reverse_time" data-width="100%"
                         data-href="https://covid.unian.info/covid-19-ukraine-reports-191-new-cases-in-armed-forces-as-of-march-20-11359912.html"                          data-numposts="3"></div></div><!-- Banner content_roll (news_post) start. --><!-- start intext content banner for unian.ua --><div id="adpartner-vunit-2563"><script>
        var head = document.getElementsByTagName('head')[0];
        var script = document.createElement('script');
        script.type = 'text/javascript';
        script.async = true;
        script.src = "//a4p.adpartner.pro/vunit?id=2563&" + Math.random();
        head.appendChild(script);
    </script></div><!-- end intext content banner for unian.ua --><!-- Banner content_roll (news_post) end. --><div class="partner-news margin-top-10" data-ajax-link="https://www.unian.info/block/partners/covid/covid-19-ukraine-reports-191-new-cases-in-armed-forces-as-of-march-20"></div></div></div></div><div id="block_right_column_content" class="right-column newsfeed  hidden-sm hidden-xs"
																							><!-- Block all_news start --><div  data-vr-zone="all_right_news" class="block-base ajax-block-container"><section class="newsfeed-column"><a href="https://www.unian.info/detail/all_news" class="title-bordered">
        

                                                        Latest news
                                        <i class="unian-arrow-more"></i></a><div id="block_allnews_list_items"
                                                          data-block-ajax-url="https://www.unian.info/ajax/all_news?page_route=news_post"
                data-ajax-page="1"
                data-ajax-limit="75"
                data-counter=""
                    ><ul class="newsfeed__list "><li class="newsfeed__item "><span class="newsfeed__time">23:55</span><a href="https://covid.unian.info/covid-19-ukraine-reports-191-new-cases-in-armed-forces-as-of-march-20-11359912.html"  data-vr-contentbox="news_0" class="newsfeed__link">
                                                Ukraine reports 191 new COVID-19 cases in armed forces as of March 20
            </a></li><li class="newsfeed__item  strong"><span class="newsfeed__time">22:45</span><a href="https://www.unian.info/politics/legally-void-ukraine-s-mfa-reacts-to-putin-s-ban-on-land-ownership-in-occupied-crimea-by-ukrainians-11359891.html"  data-vr-contentbox="news_1" class="newsfeed__link">
                                                Legally void: Ukraine&#039;s MFA reacts to Putin&#039;s ban on land ownership in occupied Crimea by Ukrainians
            </a></li><li class="newsfeed__item  strong"><span class="newsfeed__time">20:50</span><a href="https://covid.unian.info/covid-19-over-100-000-ukrainians-vaccinated-since-launch-of-campaign-11359822.html"  data-vr-contentbox="news_2" class="newsfeed__link">
                                                Over 100,000 Ukrainians vaccinated against COVID-19 since launch of campaign
            </a></li><li class="newsfeed__item "><span class="newsfeed__time">17:40</span><a href="https://www.unian.info/economics/hryvnia-rate-national-currency-weakens-to-u-s-dollar-on-march-22-11359711.html"  data-vr-contentbox="news_3" class="newsfeed__link">
                                                Hryvnia weakens to U.S. dollar on March 22
            </a></li><li class="newsfeed__item  red"><span class="newsfeed__time">16:30</span><a href="https://www.unian.info/politics/occupied-crimea-putin-s-ban-on-land-ownership-in-the-peninsula-by-ukrainians-comes-into-force-11359669.html"  data-vr-contentbox="news_4" class="newsfeed__link">
                                                Putin&#039;s ban on land ownership in occupied Crimea by Ukrainians comes into force
            </a></li><li class="newsfeed__banner banner-fb"><span class="newsfeed__ad">Sponsored content</span><!-- Banner lenta1 () start. --><div data-ad="/82479101/Display_Unian.ua/Display_Unian.ua_300x600_1" type="bnr" data-size="[
            [300, 250],
            [330, 250],
            [336, 280],
            [240, 400],
            [240, 600],
            [300, 600],
            [330, 250],
            [360, 250],
            [336, 280],
            [160, 600],
            [360, 250]]" data-subrubric="['empty']" data-rubric="['politics']" data-region="['empty']"></div><!-- Banner lenta1 () end. --></li><li class="newsfeed__item  strong"><span class="newsfeed__time">14:30</span><a href="https://www.unian.info/kyiv/covid-19-in-kyiv-mayor-reports-over-1-000-new-cases-19-fatalities-news-kyiv-11359594.html"  data-vr-contentbox="news_5" class="newsfeed__link">
                                                Kyiv mayor reports over 1,000 new COVID-19 cases, 19 fatalities
            </a></li><li class="newsfeed__item "><span class="newsfeed__time">13:40</span><a href="https://www.unian.info/world/covid-19-worldwide-number-of-cases-confirmed-exceeds-122-4-mln-11359555.html"  data-vr-contentbox="news_6" class="newsfeed__link">
                                                Number of COVID-19 cases confirmed worldwide exceeds 122.4 mln
            </a></li><li class="newsfeed__item  strong"><span class="newsfeed__time">12:50</span><a href="https://www.unian.info/war/donbas-warzone-update-one-kia-amid-two-truce-violations-on-march-19-11359534.html"  data-vr-contentbox="news_7" class="newsfeed__link">
                                                Donbas warzone update: One KIA amid two truce violations on March 19
            </a></li><li class="newsfeed__item  strong"><span class="newsfeed__time">10:25</span><a href="https://covid.unian.info/covid-19-ukraine-reports-over-15-000-new-cases-in-past-24-hours-11359456.html"  data-vr-contentbox="news_8" class="newsfeed__link">
                                                Ukraine reports over 15,000 new COVID-19 cases in past 24 hours
            </a></li><li class="newsfeed__date"><a href="/news/archive/20210319">
                    19
                    March,
                    Friday
                </a></li><li class="newsfeed__item "><span class="newsfeed__time">23:45</span><a href="https://www.unian.info/politics/lockdown-zelensky-calls-on-local-authorities-to-support-citizens-businesses-11359321.html"  data-vr-contentbox="news_9" class="newsfeed__link">
                                                Zelensky calls on local authorities to support citizens, businesses amid lockdown
            </a></li><li class="newsfeed__item "><span class="newsfeed__time">23:15</span><a href="https://www.unian.info/politics/cybersecurity-ukraine-pm-offers-germany-to-exchange-experiene-11359276.html"  data-vr-contentbox="news_10" class="newsfeed__link">
                                                Ukraine PM offers Germany to exchange experience in cybersecurity
            </a></li><li class="newsfeed__item "><span class="newsfeed__time">22:30</span><a href="https://www.unian.info/society/russian-propaganda-sbu-presses-charges-against-political-expert-working-for-pro-kremlin-media-11359249.html"  data-vr-contentbox="news_11" class="newsfeed__link">
                                                SBU presses charges against &quot;political expert&quot; working for pro-Russian media
            </a></li><li class="newsfeed__item "><span class="newsfeed__time">21:45</span><a href="https://www.unian.info/economics/finances-ukraine-plans-to-set-state-budget-deficit-for-2022-at-3-5-of-gdp-11359183.html"  data-vr-contentbox="news_12" class="newsfeed__link">
                                                Finance Ministry plans to set state budget deficit for 2022 at 3.5% of GDP – Deputy Minister
            </a></li><li class="newsfeed__item "><span class="newsfeed__time">21:00</span><a href="https://www.unian.info/world/berlin-assassination-ukraine-passes-to-germany-new-evidence-on-suspected-fsb-hitman-11359168.html"  data-vr-contentbox="news_13" class="newsfeed__link">
                                                Berlin Assassination: Ukraine passes to Germany new evidence on suspected FSB hitman
            </a></li><li class="newsfeed__item  red"><span class="newsfeed__time">20:15</span><a href="https://www.unian.info/politics/nsdc-sanctions-imposed-on-yanukovych-azarov-other-ex-officials-11359240.html"  data-vr-contentbox="news_14" class="newsfeed__link">
                                                NSDC imposes sanctions on Yanukovych, Azarov, other ex-officials
            </a></li><li class="newsfeed__item "><span class="newsfeed__time">19:30</span><a href="https://www.unian.info/economics/public-debt-finance-ministry-reports-on-debt-repayment-stats-11359147.html"  data-vr-contentbox="news_15" class="newsfeed__link">
                                                Finance ministry reports on debt repayment stats
            </a></li><li class="newsfeed__item  strong"><span class="newsfeed__time">18:45</span><a href="https://www.unian.info/society/covid-19-in-ukraine-kyiv-region-introducing-lockdown-following-capital-city-11359108.html"  data-vr-contentbox="news_16" class="newsfeed__link">
                                                Situation &quot;critical&quot;: Kyiv region introducing lockdown following capital city
            </a></li><li class="newsfeed__item "><span class="newsfeed__time">18:00</span><a href="https://www.unian.info/politics/crimea-wife-of-unlawfully-detained-journalist-calls-on-zelensky-to-help-secure-his-release-11359081.html"  data-vr-contentbox="news_17" class="newsfeed__link">
                                                Wife of journalist unlawfully detained in Crimea calls on Zelensky to help secure his release
            </a></li><li class="newsfeed__item "><span class="newsfeed__time">16:55</span><a href="https://www.unian.info/economics/digital-transformation-minister-ukraine-wants-to-join-elon-musk-s-starlink-project-11359030.html"  data-vr-contentbox="news_18" class="newsfeed__link">
                                                Ukraine wants to join Elon Musk&#039;s Starlink project – Digital transformation minister
            </a></li><li class="newsfeed__item  strong"><span class="newsfeed__time">16:40</span><a href="https://www.unian.info/society/covid-19-ukraine-updates-list-of-red-green-zone-countries-11358997.html"  data-vr-contentbox="news_19" class="newsfeed__link">
                                                COVID-19: Ukraine updates list of red, green zone countries
            </a></li><li class="newsfeed__item "><span class="newsfeed__time">16:30</span><a href="https://www.unian.info/economics/zelensky-ukraine-to-continue-large-scale-privatization-campaign-11358988.html"  data-vr-contentbox="news_20" class="newsfeed__link">
                                                Ukraine to continue large-scale privatization campaign – Zelensky
            </a></li><li class="newsfeed__item  strong"><span class="newsfeed__time">16:05</span><a href="https://www.unian.info/world/football-cas-dismisses-appeal-filed-by-ukraine-on-nations-league-s-switzerland-match-forfeiture-11358943.html"  data-vr-contentbox="news_21" class="newsfeed__link">
                                                CAS dismisses appeal filed by Ukraine on Nations League&#039;s Switzerland match forfeiture
            </a></li><li class="newsfeed__item "><span class="newsfeed__time">15:40</span><a href="https://www.unian.info/economics/electricity-zelensky-backs-limitations-on-relevant-imports-from-russia-belarus-11358757.html"  data-vr-contentbox="news_22" class="newsfeed__link"><i class="fa fa-lock gray"></i>                Zelensky backs limitations on electricity imports from Russia, Belarus
            </a></li><li class="newsfeed__item "><span class="newsfeed__time">15:15</span><a href="https://www.unian.info/politics/lithuanian-president-nauseda-in-rada-crimea-is-ukraine-11358613.html"  data-vr-contentbox="news_23" class="newsfeed__link">
                                                Lithuanian president in Rada: Crimea is Ukraine (Photo, video)
            </a></li><li class="newsfeed__item "><span class="newsfeed__time">14:50</span><a href="https://www.unian.info/politics/water-supplies-crimea-s-water-crisis-is-an-impossible-problem-for-putin-11358574.html"  data-vr-contentbox="news_24" class="newsfeed__link">
                                                Bloomberg: Crimea&#039;s water crisis is an impossible problem for Putin
            </a></li><li class="newsfeed__banner"><span class="newsfeed__ad">Sponsored content</span><div class="banner-container"><!-- Banner lenta2 () start. --><div data-ad="/82479101/Display_Unian.ua/Display_Unian.ua_300x250_2" type="bnr" data-size="[
            [300, 250],
            [330, 250],
            [336, 280],
            [360, 250]
        ]"></div><!-- Banner lenta2 () end. --></div></li><li class="newsfeed__item "><span class="newsfeed__time">14:25</span><a href="https://www.unian.info/economics/national-bank-the-regulator-says-about-100-insurers-in-ukraine-hide-their-real-owners-names-11358628.html"  data-vr-contentbox="news_25" class="newsfeed__link"><i class="fa fa-lock gray"></i>                National Bank says about 100 insurers in Ukraine hide their real owners&#039; names
            </a></li><li class="newsfeed__item  strong"><span class="newsfeed__time">14:00</span><a href="https://covid.unian.info/covid-19-almost-11-000-ukrainians-vaccinated-in-past-day-11358454.html"  data-vr-contentbox="news_26" class="newsfeed__link">
                                                Almost 11,000 Ukrainians vaccinated against COVID-19 in past day
            </a></li><li class="newsfeed__item  red"><span class="newsfeed__time">13:35</span><a href="https://www.unian.info/kyiv/covid-19-kyiv-hits-red-zone-as-ukraine-reviews-quarantine-zoning-as-of-march-19-news-kyiv-11358463.html"  data-vr-contentbox="news_27" class="newsfeed__link">
                                                Kyiv hits red zone as Ukraine reviews quarantine zoning as of March 19
            </a></li><li class="newsfeed__item "><span class="newsfeed__time">13:10</span><a href="https://covid.unian.info/astrazeneca-vaccine-who-representative-in-ukraine-comments-on-use-11358364.html"  data-vr-contentbox="news_28" class="newsfeed__link">
                                                WHO representative in Ukraine comments on use of AstraZeneca vaccine
            </a></li><li class="newsfeed__item  strong"><span class="newsfeed__time">12:45</span><a href="https://www.unian.info/kyiv/covid-19-in-kyiv-mayor-reports-over-1-200-new-cases-24-fatalities-news-kyiv-11358451.html"  data-vr-contentbox="news_29" class="newsfeed__link">
                                                Kyiv mayor reports over 1,200 new COVID-19 cases, 24 fatalities
            </a></li><li class="newsfeed__item "><span class="newsfeed__time">12:20</span><a href="https://covid.unian.info/covid-19-ukraine-reports-223-new-cases-in-armed-forces-as-of-march-19-11358292.html"  data-vr-contentbox="news_30" class="newsfeed__link">
                                                Ukraine reports 223 new COVID-19 cases in armed forces as of March 19
            </a></li><li class="newsfeed__item  red"><span class="newsfeed__time">11:55</span><a href="https://www.unian.info/society/protests-entrepreneurs-rallying-against-tough-quarantine-in-kyiv-other-cities-11358343.html"  data-vr-contentbox="news_31" class="newsfeed__link">
                                                Entrepreneurs rallying against tough quarantine in Kyiv, other cities (Photos)
            </a></li><li class="newsfeed__item  strong"><span class="newsfeed__time">11:30</span><a href="https://covid.unian.info/covid-19-infectious-disease-expert-speaks-up-for-immediate-nationwide-lockdown-11358241.html"  data-vr-contentbox="news_32" class="newsfeed__link">
                                                Infectious disease expert speaks up for immediate nationwide lockdown
            </a></li><li class="newsfeed__item "><span class="newsfeed__time">11:05</span><a href="https://www.unian.info/world/covid-19-worldwide-number-of-cases-confirmed-exceeds-121-8-mln-11358226.html"  data-vr-contentbox="news_33" class="newsfeed__link">
                                                Number of COVID-19 cases confirmed worldwide exceeds 121.8 mln
            </a></li><li class="newsfeed__item  strong"><span class="newsfeed__time">10:40</span><a href="https://www.unian.info/economics/hryvnia-rate-national-currency-gets-stronger-against-u-s-dollar-on-march-19-11358154.html"  data-vr-contentbox="news_34" class="newsfeed__link"><i class="fa fa-lock gray"></i>                Hryvnia gets stronger against U.S. dollar on March 19
            </a></li><li class="newsfeed__item "><span class="newsfeed__time">10:15</span><a href="https://www.unian.info/world/usa-senate-confirms-william-burns-to-be-next-cia-director-after-cruz-lifts-hold-11358091.html"  data-vr-contentbox="news_35" class="newsfeed__link">
                                                CNN: U.S. Senate confirms William Burns to be next CIA director after Cruz lifts hold
            </a></li><li class="newsfeed__item  strong"><span class="newsfeed__time">09:50</span><a href="https://www.unian.info/war/donbas-war-update-one-ukrainian-soldier-killed-in-action-on-march-18-11358121.html"  data-vr-contentbox="news_36" class="newsfeed__link">
                                                Donbas war update: One Ukrainian soldier killed in action on March 18
            </a></li><li class="newsfeed__item  red"><span class="newsfeed__time">09:25</span><a href="https://covid.unian.info/covid-19-ukraine-hits-this-year-s-high-in-new-cases-second-day-in-row-as-of-march-19-11358112.html"  data-vr-contentbox="news_37" class="newsfeed__link">
                                                COVID-19: Ukraine hits this year&#039;s high in new cases, second day in row, as of March 19
            </a></li><li class="newsfeed__item "><span class="newsfeed__time">09:00</span><a href="https://www.unian.info/economics/crude-oil-oil-extend-losses-amid-gloomy-demand-outlook-11358070.html"  data-vr-contentbox="news_38" class="newsfeed__link">
                                                Reuters: Oil extend losses amid gloomy demand outlook
            </a></li><li class="newsfeed__date"><a href="/news/archive/20210318">
                    18
                    March,
                    Thursday
                </a></li><li class="newsfeed__item "><span class="newsfeed__time">23:45</span><a href="https://www.unian.info/politics/aid-to-ukraine-u-s-senators-introduce-updated-ukraine-security-partnership-act-11357887.html"  data-vr-contentbox="news_39" class="newsfeed__link">
                                                U.S. Senators introduce updated Ukraine Security Partnership Act – Details
            </a></li><li class="newsfeed__item "><span class="newsfeed__time">23:15</span><a href="https://www.unian.info/economics/nord-stream-2-russian-pipe-trap-for-all-european-countries-zelensky-says-11357770.html"  data-vr-contentbox="news_40" class="newsfeed__link"><i class="fa fa-lock gray"></i>                Nord Stream 2 &quot;trap&quot; for all European countries – Zelensky
            </a></li><li class="newsfeed__item "><span class="newsfeed__time">22:30</span><a href="https://www.unian.info/economics/seafood-norway-becomes-ukraine-s-major-supplier-in-2020-11357755.html"  data-vr-contentbox="news_41" class="newsfeed__link"><i class="fa fa-lock gray"></i>                Norway becomes Ukraine&#039;s major supplier of seafood in 2020
            </a></li><li class="newsfeed__item  strong"><span class="newsfeed__time">21:45</span><a href="https://www.unian.info/politics/coronavirus-has-mutated-nsdc-seeks-to-update-covid-treatment-protocol-11357746.html"  data-vr-contentbox="news_42" class="newsfeed__link">
                                                Coronavirus has mutated: NSDC seeks to update COVID treatment protocol
            </a></li><li class="newsfeed__item "><span class="newsfeed__time">21:00</span><a href="https://www.unian.info/economics/energy-eu-may-restrict-russian-gas-transit-bypassing-ukraine-11357680.html"  data-vr-contentbox="news_43" class="newsfeed__link">
                                                EU Court may restrict Russian gas transit bypassing Ukraine
            </a></li><li class="newsfeed__item "><span class="newsfeed__time">20:15</span><a href="https://www.unian.info/politics/zelensky-ukraine-s-accession-to-eu-not-a-dream-out-of-science-fiction-11357713.html"  data-vr-contentbox="news_44" class="newsfeed__link">
                                                Zelensky: Ukraine&#039;s accession to EU &quot;not a dream out of science fiction&quot;
            </a></li><li class="newsfeed__banner"><span class="newsfeed__ad">Sponsored content</span><div class="newsfeedbox"><div class="banner-container"><!-- Banner lenta3 () start. --><div data-ad="/82479101/Display_Unian.ua/unian_300x600_3" type="bnr" c data-size="[
            [300, 250],
            [330, 250],
            [336, 280],
            [240, 400],
            [240, 600],
            [300, 600],
            [160, 600],
            [360, 250]
        ]"></div><!-- Banner lenta3 () end. --></div></div></li><li class="newsfeed__item "><span class="newsfeed__time">19:30</span><a href="https://www.unian.info/world/russian-propaganda-youtube-blocks-russia-24-s-branch-over-report-on-ukrainian-fascists-11357635.html"  data-vr-contentbox="news_45" class="newsfeed__link">
                                                YouTube restricts broadcasts of Russia 24&#039;s branch over report on &quot;Ukrainian fascists&quot;
            </a></li><li class="newsfeed__item  strong"><span class="newsfeed__time">18:45</span><a href="https://www.unian.info/war/donbas-ukrainian-soldier-killed-in-enemy-attack-11357608.html"  data-vr-contentbox="news_46" class="newsfeed__link">
                                                Ukrainian soldier killed in enemy attack in Donbas
            </a></li><li class="newsfeed__item "><span class="newsfeed__time">18:00</span><a href="https://www.unian.info/politics/dual-citizenship-issue-in-ukraine-legislative-initiatives-11357593.html"  data-vr-contentbox="news_47" class="newsfeed__link"><span class="blue-marker">
                                                    Analysis
                        						</span>
                                                Dual citizenship issue in Ukraine: Legislative initiatives
            </a></li><li class="newsfeed__item "><span class="newsfeed__time">16:45</span><a href="https://www.unian.info/war/kravchuk-envoy-doesn-t-rule-out-russia-s-further-invasion-of-ukraine-over-lack-of-water-in-crimea-11357560.html"  data-vr-contentbox="news_48" class="newsfeed__link">
                                                Envoy Kravchuk doesn&#039;t rule out Russia&#039;s further invasion of Ukraine over lack of water in Crimea
            </a></li><li class="newsfeed__item "><span class="newsfeed__time">16:30</span><a href="https://www.unian.info/economics/petrashko-economy-ministry-maintains-forecast-for-ukraine-s-gdp-growth-in-2021-11357527.html"  data-vr-contentbox="news_49" class="newsfeed__link"><i class="fa fa-lock gray"></i>                Economy Ministry maintains forecast for Ukraine&#039;s GDP growth in 2021
            </a></li><li class="newsfeed__item  strong"><span class="newsfeed__time">16:05</span><a href="https://covid.unian.info/covid-19-ukraine-to-get-first-batch-of-pfizer-vaccine-in-april-health-ministry-11357488.html"  data-vr-contentbox="news_50" class="newsfeed__link">
                                                Ukraine to get first batch of Pfizer COVID-19 vaccine in April – Health ministry
            </a></li><li class="newsfeed__item  strong"><span class="newsfeed__time">15:40</span><a href="https://www.unian.info/politics/crimean-platform-g7-foreign-ministers-welcome-ukraine-s-initiative-11357470.html"  data-vr-contentbox="news_51" class="newsfeed__link">
                                                G7 foreign ministers welcome Ukraine&#039;s Crimean Platform initiative
            </a></li><li class="newsfeed__item "><span class="newsfeed__time">15:15</span><a href="https://www.unian.info/politics/medvedchuk-s-wife-marchenko-involved-in-upgrading-sanctioned-oil-refinery-near-russia-s-rostov-11357485.html"  data-vr-contentbox="news_52" class="newsfeed__link">
                                                Medvedchuk&#039;s wife involved in upgrading sanctioned oil refinery near Russia&#039;s Rostov – journalists
            </a></li><li class="newsfeed__item  strong"><span class="newsfeed__time">14:50</span><a href="https://covid.unian.info/covid-19-poltava-to-toughen-quarantine-restrictions-11357374.html"  data-vr-contentbox="news_53" class="newsfeed__link">
                                                Poltava to toughen quarantine restrictions
            </a></li><li class="newsfeed__item "><span class="newsfeed__time">14:25</span><a href="https://www.unian.info/economics/prime-minister-ukraine-drafts-bill-to-step-up-protection-of-employees-rights-in-line-with-eu-directive-11357377.html"  data-vr-contentbox="news_54" class="newsfeed__link"><i class="fa fa-lock gray"></i>                Ukraine drafts bill to step up protection of employees&#039; rights in line with EU directive
            </a></li><li class="newsfeed__item  strong"><span class="newsfeed__time">14:00</span><a href="https://covid.unian.info/covid-19-ukraine-reviews-quarantine-zoning-as-of-march-18-11357287.html"  data-vr-contentbox="news_55" class="newsfeed__link">
                                                Ukraine reviews quarantine zoning as of March 18
            </a></li><li class="newsfeed__item  red"><span class="newsfeed__time">13:35</span><a href="https://www.unian.info/kyiv/covid-19-kyiv-to-impose-tough-quarantine-from-march-20-news-kyiv-11357266.html"  data-vr-contentbox="news_56" class="newsfeed__link">
                                                Kyiv to impose tough quarantine from March 20
            </a></li><li class="newsfeed__item  strong"><span class="newsfeed__time">13:10</span><a href="https://www.unian.info/war/legislation-bill-on-collaboration-foresees-punishment-for-assisting-in-russian-aggression-11357197.html"  data-vr-contentbox="news_57" class="newsfeed__link">
                                                Bill on collaboration foresees punishment for assisting in Russian aggression – Ukrainian MP
            </a></li><li class="newsfeed__item "><span class="newsfeed__time">12:45</span><a href="https://www.unian.info/world/armenia-embattled-pm-announces-early-parliamentary-elections-11357164.html"  data-vr-contentbox="news_58" class="newsfeed__link">
                                                Embattled Armenian PM announces early parliamentary elections – media
            </a></li><li class="newsfeed__item  strong"><span class="newsfeed__time">12:20</span><a href="https://www.unian.info/politics/almost-20-countries-urge-russia-to-allow-un-osce-coe-envoys-access-to-occupied-crimea-11357014.html"  data-vr-contentbox="news_59" class="newsfeed__link">
                                                Almost 20 countries urge Russia to allow UN, OSCE, CoE envoys&#039; access to occupied Crimea
            </a></li><li class="newsfeed__item  strong"><span class="newsfeed__time">11:55</span><a href="https://covid.unian.info/covid-19-ukraine-not-to-introduce-tough-quarantine-health-minister-11356945.html"  data-vr-contentbox="news_60" class="newsfeed__link">
                                                Ukraine not to introduce tough quarantine – Health minister
            </a></li><li class="newsfeed__item  strong"><span class="newsfeed__time">11:30</span><a href="https://www.unian.info/economics/hryvnia-rate-national-currency-keeps-weakening-to-u-s-dollar-on-march-18-11356888.html"  data-vr-contentbox="news_61" class="newsfeed__link"><i class="fa fa-lock gray"></i>                Hryvnia keeps weakening to U.S. dollar on March 18
            </a></li><li class="newsfeed__item "><span class="newsfeed__time">11:05</span><a href="https://covid.unian.info/covid-19-ukraine-reports-178-new-cases-in-armed-forces-as-of-march-18-11356846.html"  data-vr-contentbox="news_62" class="newsfeed__link">
                                                Ukraine reports 178 new COVID-19 cases in armed forces as of March 18
            </a></li><li class="newsfeed__item  strong"><span class="newsfeed__time">10:40</span><a href="https://www.unian.info/kyiv/covid-19-in-kyiv-mayor-reports-almost-1-100-new-cases-30-fatalities-news-kyiv-11356849.html"  data-vr-contentbox="news_63" class="newsfeed__link">
                                                Kyiv mayor reports almost 1,100 new COVID-19 cases, 30 fatalities
            </a></li><li class="newsfeed__item "><span class="newsfeed__time">10:15</span><a href="https://www.unian.info/world/covid-19-worldwide-number-of-cases-confirmed-exceeds-121-2-mln-11356783.html"  data-vr-contentbox="news_64" class="newsfeed__link">
                                                Number of COVID-19 cases confirmed worldwide exceeds 121.2 mln
            </a></li><li class="newsfeed__banner"><span class="newsfeed__ad">Sponsored content</span><div class="newsfeed-box "><div class="banner-container"><!-- Banner lenta4 () start. --><div data-ad="/82479101/Display_Unian.ua/unian_300x250_4" type="bnr" c data-size="[
            [300, 250],
            [330, 250],
            [336, 280],
            [360, 250]
        ]"></div><!-- Banner lenta4 () end. --></div></div></li><li class="newsfeed__item  strong"><span class="newsfeed__time">09:50</span><a href="https://www.unian.info/war/donbas-war-update-ukraine-records-nine-ceasefire-violations-on-march-17-11356741.html"  data-vr-contentbox="news_65" class="newsfeed__link">
                                                Donbas war update: Ukraine records nine ceasefire violations on March 17
            </a></li><li class="newsfeed__item  red"><span class="newsfeed__time">09:25</span><a href="https://covid.unian.info/covid-19-ukraine-hits-this-year-s-high-in-new-cases-as-of-march-18-11356729.html"  data-vr-contentbox="news_66" class="newsfeed__link">
                                                COVID-19: Ukraine hits this year&#039;s high in new cases as of March 18
            </a></li><li class="newsfeed__item "><span class="newsfeed__time">09:00</span><a href="https://www.unian.info/economics/oil-prices-drop-for-fifth-straight-day-after-u-s-inventories-rise-11356684.html"  data-vr-contentbox="news_67" class="newsfeed__link">
                                                Reuters: Oil drops for fifth straight day after U.S. inventories rise
            </a></li><li class="newsfeed__date"><a href="/news/archive/20210317">
                    17
                    March,
                    Wednesday
                </a></li><li class="newsfeed__item "><span class="newsfeed__time">23:35</span><a href="https://www.unian.info/kyiv/football-fans-banned-from-stands-in-kyiv-over-covid-spike-fears-news-kyiv-11356507.html"  data-vr-contentbox="news_68" class="newsfeed__link">
                                                Football fans banned from stands in Kyiv over COVID spike fears
            </a></li><li class="newsfeed__item "><span class="newsfeed__time">23:15</span><a href="https://www.unian.info/war/ukraine-snubs-russia-s-attempts-to-let-proxy-forces-representative-convicted-terrorist-join-donbas-talks-11356468.html"  data-vr-contentbox="news_69" class="newsfeed__link">
                                                Ukraine snubs Russia&#039;s attempts to let proxy forces&#039; representative, convicted terrorist join Donbas talks
            </a></li><li class="newsfeed__item "><span class="newsfeed__time">22:30</span><a href="https://www.unian.info/economics/dcfta-ukraine-exhausts-three-annual-quotas-for-duty-free-exports-to-eu-11356399.html"  data-vr-contentbox="news_70" class="newsfeed__link"><i class="fa fa-lock gray"></i>                Ukraine exhausts three annual quotas for duty-free exports to EU
            </a></li><li class="newsfeed__item  strong"><span class="newsfeed__time">21:45</span><a href="https://www.unian.info/politics/ps752-downing-0-kuleba-slams-iran-for-manipulation-in-report-failure-to-consider-ukraine-s-remarks-11356378.html"  data-vr-contentbox="news_71" class="newsfeed__link">
                                                Kuleba slams Iran for &quot;manipulation&quot; in PS752 downing report, failure to consider Ukraine&#039;s remarks
            </a></li><li class="newsfeed__item "><span class="newsfeed__time">21:00</span><a href="https://www.unian.info/politics/sea-breeze-2021-japan-confirms-intention-to-partake-in-ukraine-military-exercises-11356339.html"  data-vr-contentbox="news_72" class="newsfeed__link">
                                                Japan confirms intention to partake in Ukraine military exercises
            </a></li><li class="newsfeed__item "><span class="newsfeed__time">20:15</span><a href="https://www.unian.info/economics/agriculture-in-ukraine-farmers-reducing-output-of-agricultural-products-11356264.html"  data-vr-contentbox="news_73" class="newsfeed__link"><i class="fa fa-lock gray"></i>                Ukrainian farmers reducing output of agricultural products
            </a></li><li class="newsfeed__item "><span class="newsfeed__time">19:30</span><a href="https://www.unian.info/economics/poultry-european-union-resumes-trade-with-ukraine-11356177.html"  data-vr-contentbox="news_74" class="newsfeed__link"><i class="fa fa-lock gray"></i>                EU resumes poultry trade with Ukraine
            </a></li></ul></div><div class="single-block-loader"><div class="scroll-loader"><img src="https://www.unian.info/images/ajax-loader.svg" alt="Loading..."/></div></div></section><a class="read-more allnew" href="https://www.unian.info/detail/all_news">
            All news
            <i class="unian-arrow-more"></i></a></div><!-- Block all_news end --></div></div><div class="clearfix"></div><div id="page_loader"><div class="scroll-loader"><img src="https://covid.unian.info/images/ajax-loader.svg"
                                         alt="Loading..."/></div></div><div class="footer " id="footer_pos"><div class="copyright-text"><p></p></div></div></div></div></div><a href="javascript:void(0);" class="up-btn " id="return-to-top"><i class="fa fa-angle-up"></i></a><div class="common-widget" id="feedback-widget"><div><a href="javascript:void(0);" class="close-common-widget"><i class="fa fa-close"></i></a><p class="info">What do you think about our new website?<br>Share your opinion</p><form class="comment-form" method="POST"><input type="text" name="person" class="search-input required"
                               placeholder="Your name"><input type="email" name="email" class="search-input required" placeholder="E-mail"><textarea name="feedback" class="required"
                                  placeholder="Your feedback"></textarea><input type="hidden" name="token" value="a9lagRP_yWDD0AYCJxB5E_lyJafWi_cKozpKrvyaceo"><input type="hidden" name="form_name" value="feedback"><button class="send"
                                data-done="Thank you for sharing">Send</button><span id="done_message"></span></form></div></div><div class="cookies"><div class="cookies__container"><div class="cookies__agree">Agree!</div><div class="cookies__body"><div class="cookies__body-text">
                We use <a href="/static/siterules/">cookies</a></div></div></div></div><iframe name="send_frame1" class="send_frame1"></iframe><span id="bigmf"></span><div style="display:none"><form name="err_send_form" target="send_frame1"
                      action="https://www.unian.info/send_error"
                      method="POST"><input type=hidden name="URL" value=""><input type=hidden name="ERR_TEXT" value=""><input type=hidden name="REF_URL" value=""><input type=hidden name="current_page" value="SendError"></form></div><link rel="stylesheet" href="/build/owl-carousel.37085af0d4bffb0f050f2e0a01680cc6.css"><script type="application/javascript">
                !function(e){function a(n){if(r[n])return r[n].exports;var t=r[n]={i:n,l:!1,exports:{}};return e[n].call(t.exports,t,t.exports,a),t.l=!0,t.exports}var n=window.webpackJsonp;window.webpackJsonp=function(r,c,o){for(var f,d,b,u=0,i=[];u<r.length;u++)d=r[u],t[d]&&i.push(t[d][0]),t[d]=0;for(f in c)Object.prototype.hasOwnProperty.call(c,f)&&(e[f]=c[f]);for(n&&n(r,c,o);i.length;)i.shift()();if(o)for(u=0;u<o.length;u++)b=a(a.s=o[u]);return b};var r={},t={25:0};a.e=function(e){function n(){f.onerror=f.onload=null,clearTimeout(d);var a=t[e];0!==a&&(a&&a[1](new Error("Loading chunk "+e+" failed.")),t[e]=void 0)}var r=t[e];if(0===r)return new Promise(function(e){e()});if(r)return r[2];var c=new Promise(function(a,n){r=t[e]=[a,n]});r[2]=c;var o=document.getElementsByTagName("head")[0],f=document.createElement("script");f.type="text/javascript",f.charset="utf-8",f.async=!0,f.timeout=12e4,a.nc&&f.setAttribute("nonce",a.nc),f.src=a.p+""+e+"."+{0:"87fa6dc87aa324fc1e1b",1:"6165672b7b4edf578084",2:"29dfdb5df356e66cef32",3:"18d9ce60d00d7aa319cd",4:"330512e9bed80b113a50",5:"009f376ef2c617ee2ded",6:"5311b1a2c295e59c44fb",7:"27888848ca2c21acad7a",8:"e1eebaac35424523b02f",9:"6e6efd0bbac3978e2843",10:"494a766f38b6cb784c20",11:"deb4e93058470e4e68db",12:"d9bcbb49077bce70359d",13:"55870c96de8c49e1a5b8",14:"0592cae1afc94ad0895d",15:"d0caa61a9a01afbd8eae",16:"052f3f4bbd995790a00d",17:"ae1f9b82a14d54cf599a",18:"0e00d09833d25641f2ff",19:"17397f80b4130e69fd8e",20:"53ec4375ae4e8863f2b7",21:"2ad72e45361e2f65f447",22:"77223b9a3ac71ad865e9",23:"e23ed38dba6820b2dae7",24:"e74467cafd48a349711a"}[e]+".js";var d=setTimeout(n,12e4);return f.onerror=f.onload=n,o.appendChild(f),c},a.m=e,a.c=r,a.d=function(e,n,r){a.o(e,n)||Object.defineProperty(e,n,{configurable:!1,enumerable:!0,get:r})},a.n=function(e){var n=e&&e.__esModule?function(){return e.default}:function(){return e};return a.d(n,"a",n),n},a.o=function(e,a){return Object.prototype.hasOwnProperty.call(e,a)},a.p="/build/",a.oe=function(e){throw console.error(e),e}}([]);
            </script><script src="https://covid.unian.info/build/vendor.e1eebaac35424523b02f.js"></script><script src="https://covid.unian.info/build/desktop.87fa6dc87aa324fc1e1b.js"></script><script src="https://www.unian.net/pogoda/widget"
                    async></script><script src="https://www.unian.net/pogoda/widget?type=footer"
                    async></script><!-- Google Analitycs --><script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-32196466-1', 'auto');
        ga('create', 'UA-32196466-3', 'auto',{'name': 'infoTracker'});
        ga('send', 'pageview');
        ga('infoTracker.send', 'pageview');
        ga('all.send', 'pageview');
    </script><!--/ Google Analitycs --><!-- Gemius  --><script ><!--//--><![CDATA[//><!--
    var pp_gemius_identifier = '.Aiaz7Qro8pcG8YzBHUnxsPJLeUW2w9GJaOI3XfehBT.X7';
    var pp_gemius_extraparameters = new Array('rubrick=politics');
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
        gt.setAttribute('defer','defer'); gt.src=l+'://gaua.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]></script><!-- Piwik --><script>
        var _paq = _paq || [];
        _paq.push(["setDomains", ["*.unian.net","*.unian.info","*.unian.ua"]]);
        _paq.push(['trackPageView']);
        _paq.push(['enableLinkTracking']);
        (function() {
            var u="//assay.1plus1.ua/";
            _paq.push(['setTrackerUrl', u+'piwik.php']);
            _paq.push(['setSiteId', '3']);
            var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
            g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
        })();
    </script><noscript><p><img src="//assay.1plus1.ua/piwik.php?idsite=3" style="border:0;" alt="" /></p></noscript><!-- End Piwik Code --><div id="fb-root"></div><script>(function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                    js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.2&appId=376641199425430&autoLogAppEvents=1';
                    fjs.parentNode.insertBefore(js, fjs);
                }(document, 'script', 'facebook-jssdk'));</script><script>
                window.adTargeting = {
                    "PageType_Unian": ["covid"],
                    "PageRubric_Unian": ["covid"],
                    "PageRegion_Unian": ["empty"],
                }
            </script></body></html>