    <!doctype html><html lang="en"><head><meta charset="utf-8"><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=2"><title>COVID-19 - Ukraine updates list of red, green zone countries — UNIAN</title><meta property="fb:page_id" content="112821225446278"/><meta property="fb:app_id" content="1728296543975266"/><meta name="description"
                          content="Ukraine&#039;s Health Ministry has updated the list of countries in the red and green zones as of February 19, 2021. Upon returning from a red zone destination, Ukrainians are obliged to self-quarantine using the Dii Vdoma mobile application."/><meta name="keywords"
                      content=""/><link rel="shortcut icon" href="https://covid.unian.info/favicon.ico"/><link rel="manifest" href="https://covid.unian.info/manifest.json"><link rel="mask-icon" href="https://covid.unian.info/images/safari-pinned-tab.svg" color="#28282d"><meta name="apple-mobile-web-app-title" content="UNIAN"><meta name="application-name" content="UNIAN"><meta name="theme-color" content="#28282d"><meta property="og:url" content="https://covid.unian.info/covid-19-ukraine-updates-list-of-red-green-zone-countries-11328614.html"/><meta property="og:title" content="COVID-19: Ukraine updates list of red, green zone countries"/><meta property="og:description" content="Upon returning from a red zone destination, Ukrainians are obliged to self-quarantine using the Dii Vdoma mobile application."/><meta property="og:type" content="article"/><meta property="og:image" content="https://images.unian.net/photos/2020_10/thumb_files/1000_545_1603280475-3190.jpg?1"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@unian"/><meta name="twitter:title" content="COVID-19: Ukraine updates list of red, green zone countries"/><meta name="twitter:description" content="Upon returning from a red zone destination, Ukrainians are obliged to self-quarantine using the Dii Vdoma mobile application."><meta name="twitter:creator" content="@unian"/><meta name="twitter:image:src"
          content="https://images.unian.net/photos/2020_10/thumb_files/1000_545_1603280475-3190.jpg?1"/><meta name="twitter:domain" content="www.unian.net"/><link rel="alternate" href="https://www.unian.net/tourism/news/strany-krasnoy-i-zelenoy-zony-po-vozvrashchenii-iz-kakih-stran-ne-nuzhno-idti-na-samoizolyaciyu-spisok-stran-na-19-fevralya-2021-11327912.html"
                  hreflang="ru"><link rel="alternate" href="https://www.unian.ua/tourism/news/krajini-chervonoji-ta-zelenoji-zoni-pislya-povernennya-z-yakih-krajin-ne-potribno-yti-na-samoizolyaciyu-spisok-krajin-na-19-lyutogo-2021-11327918.html"
                  hreflang="uk"><link rel="alternate" href="https://covid.unian.info/covid-19-ukraine-updates-list-of-red-green-zone-countries-11328614.html"
                  hreflang="en"><link href="https://covid.unian.info/covid-19-ukraine-updates-list-of-red-green-zone-countries-amp-11328614.html" rel="amphtml"><link rel="alternate" media="only screen and (max-width: 640px)"
          href="https://covid.unian.info/m/covid-19-ukraine-updates-list-of-red-green-zone-countries-11328614.html"/><link rel="canonical" href="https://covid.unian.info/covid-19-ukraine-updates-list-of-red-green-zone-countries-11328614.html"><link rel="preload" as="font" type="font/woff" crossorigin="anonymous"
                      href="https://covid.unian.info/build/assets/fonts/Lato/latomedium.woff"><link rel="preload" as="font" type="font/woff" crossorigin="anonymous"
                      href="https://covid.unian.info/build/assets/fonts/PTSans/PTS55F-webfont.woff"><link rel="preload" as="font" type="font/woff" crossorigin="anonymous"
                      href="https://covid.unian.info/build/assets/fonts/PTSans/PTS56F-webfont.woff"><link rel="preload" as="font" type="font/woff" crossorigin="anonymous"
                      href="https://covid.unian.info/build/assets/fonts/PTSans/PTS75F-webfont.woff"><link rel="preload" as="font" type="font/woff" crossorigin="anonymous"
                      href="https://covid.unian.info/build/assets/fonts/PTSans/ptsans.woff"><link rel="preload" as="font" type="font/woff" crossorigin="anonymous"
                      href="https://covid.unian.info/build/assets/fonts/Permianserif/permianseriftypeface.woff"><link rel="apple-touch-icon" href="https://covid.unian.info/images/apple-touch-icon.png"><link rel="apple-touch-icon" sizes="76x76"
                      href="https://covid.unian.info/images/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="120x120"
                      href="https://covid.unian.info/images/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="152x152"
                      href="https://covid.unian.info/images/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180"
                      href="https://covid.unian.info/images/apple-touch-icon-180x180.png"><meta http-equiv="x-dns-prefetch-control" content="on"><link rel="preconnect" href="https://www.googletagmanager.com/" crossorigin><link rel="preconnect" href="https://images.unian.net/" crossorigin><link rel="preconnect" href="https://l3.heyhelga.net/" crossorigin><link rel="preconnect" href="https://ua2cdn.admixer.net/" crossorigin><link rel="preconnect" href="https://www.google-analytics.com/" crossorigin><link rel='dns-prefetch' href='https://a4p.adpartner.pro/'><link rel='dns-prefetch' href='https://gaua.hit.gemius.pl/'><link rel='dns-prefetch' href='https://assay.1plus1.ua/'><link rel='dns-prefetch' href='https://connect.facebook.net/'><link rel='dns-prefetch' href='https://photo.unian.net/'><link rel='dns-prefetch' href='https://api.1plus1.video/'><link rel="stylesheet" href="https://covid.unian.info/build/post.51caedb23adfaf9939bbefc674f7c05d.css"><!-- Google Tag Manager --><script>(function (w, d, s, l, i) {
                    w[l] = w[l] || [];
                    w[l].push({
                        'gtm.start':
                            new Date().getTime(), event: 'gtm.js'
                    });
                    var f = d.getElementsByTagName(s)[0],
                        j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
                    j.async = true;
                    j.src =
                        'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
                    f.parentNode.insertBefore(j, f);
                })(window, document, 'script', 'dataLayer', 'GTM-56LPBQP');</script><!-- End Google Tag Manager --><script>
                    (function (i, s, o, g, r, a, m) {
                        i[r] = i[r] || function () {
                            (i[r].q = i[r].q || []).push(arguments)
                        }, i[r].l = 1 * new Date();
                        a = s.createElement(o),
                            m = s.getElementsByTagName(o)[0];
                        a.async = 1;
                        a.src = g;
                        m.parentNode.insertBefore(a, m)
                    })(window, document, 'script', 'https://l3.heyhelga.net/analytics.js?v=2', 'st');


                </script><script>
                    st("pageconfig", JSON.parse("\x7B\x22url\x22\x3A\x22https\x3A\x5C\x2F\x5C\x2Fcovid.unian.info\x5C\x2Fcovid\x2D19\x2Dukraine\x2Dupdates\x2Dlist\x2Dof\x2Dred\x2Dgreen\x2Dzone\x2Dcountries\x2D11328614.html\x22,\x22title\x22\x3A\x22COVID\x2D19\x3A\x20Ukraine\x20updates\x20list\x20of\x20red,\x20green\x20zone\x20countries\x22,\x22type\x22\x3A\x22post\x22,\x22language\x22\x3A\x22en\x22,\x22categories\x22\x3A\x5B\x22COVID\x2D19\x22\x5D,\x22tags\x22\x3A\x5B\x22Ukraine\x22,\x22travel\x22,\x22healthministry\x22,\x22coronavirus\x22,\x22COVID19\x22\x5D,\x22extra\x22\x3A\x7B\x22wordCount\x22\x3A424,\x22publicationDate\x22\x3A\x22Sat,\x2020\x20Feb\x202021\x2020\x3A05\x3A00\x20\x2B0200\x22\x7D,\x22authors\x22\x3A\x5B\x22Kanaryan\x20Lyudmila\x22\x5D\x7D"));
                    document.addEventListener('pageUrlChanged', function () {
                        st('event', 'pageview');
                    }, false);
                </script><script>
                    st('event', 'pageview');
                    st('push', {
                        lang: "en",
                    })
                </script><!-- Banner init (news_post) start. --><!-- Banner init (news_post) end. --><script type="application/ld+json">
                {
                    "@context": "https://schema.org",
                    "@type": "Organization",
                    "name": "UNIAN",
                    "legalName": "Ukrainian Independent Information Agency UNIAN",
                    "url": "https://www.unian.info/",
                    "logo": "https://covid.unian.info/images/unian_schema.png",
                     "sameAs": [
                        "https://www.facebook.com/UNIAN.net/",
                        "https://vk.com/unian",
                        "https://twitter.com/unian",
                        "https://vb.me/unian",
                        "https://t.me/joinchat/AAAAAEHhvOisFfUQetRBow",
                        "https://www.instagram.com/unian.agency/"
                    ],
                    "foundingDate": "1993",
                    "address": {
                        "@type":"PostalAddress",
                        "streetAddress":"4 Khreshchatyk street",
                        "addressLocality":"Kyiv",
                        "postalCode":"01001",
                        "addressCountry":"UA"
                    },
                    "contactPoint": [
                        {
                            "@type":"ContactPoint",
                            "email":"unian.headquoters@unian.net",
                            "telephone":"+38-044-498-07-60",
                            "contactType":"headquoters",
                            "areaServed":"UA",
                            "availableLanguage":["ru-UA","uk-UA","en-UA"]
                        }
                    ]
                }

            </script><script type="application/ld+json">
                {
                    "@context":"http://schema.org",
                    "@type":"WebSite",
                    "url":"https://www.unian.info/",
                    "name":"UNIAN",
                    "potentialAction": {
                        "@type":"SearchAction",
                        "target":"https://www.unian.info/search?q={search_term_string}",
                        "query-input":"required name=search_term_string"
                    }
                }

            </script><script type="application/ld+json">
	  {
		"@context": "https://schema.org",
		"@type": "NewsArticle",
		"mainEntityOfPage":{
		  "@type":"WebPage",
		  "@id":"https://covid.unian.info/covid-19-ukraine-updates-list-of-red-green-zone-countries-11328614.html"
		},
		"headline": "COVID-19: Ukraine updates list of red, green zone countries",
		"datePublished": "2021-02-20T20:05:00+02:00",
		"dateModified": "2021-02-20T21:58:32+02:00",
		"description": "Upon returning from a red zone destination, Ukrainians are obliged to self-quarantine using the Dii Vdoma mobile application.",
        "author": {
			"@type": "Person",
			"name": "UNIAN redaction"
		},
		"publisher": {
			"@type": "Organization",
			"name": "UNIAN",
			"logo": {
				"@type": "ImageObject",
				"url": "https://covid.unian.info/images/unian_schema.png",
				"width": 95,
				"height": 60
		  }
		},
		"image": {
			"@type": "ImageObject",
			"url": "https://images.unian.net/photos/2020_10/thumb_files/1000_545_1603280475-3190.jpg",
			"height": 545,
			"width": 1000
		},
        "speakable": {
          "@type": "SpeakableSpecification",
          "cssSelector": ["article-text"]
        },
        "articleSection": "COVID-19",
        "articleBody": "REUTERS      Ukraine&amp;#39;s Health Ministry has updated the list of countries in the red and green zones as of February 19, 2021.    Compared to the previous week, Austria, Belarus, Georgia, Israel, Ireland, Jordan, Kazakhstan, Cyprus, Hungary, and France have been put on the red zone list.    At the same time, Greece, Iceland, Cuba, Germany, Tunisia, and Jamaica have been put on the green zone.    Such popular tourist destinations as the Dominican Republic, Egypt, Morocco, Mexico, Thailand, Tanzania, Turkey, Croatia, and Sri Lanka are still part of the green zone, while Albania, Bulgaria, the Maldives, the UAE, the Seychelles, and Montenegro remain in the red zone.    Red zone    As of February 19, a total of 71 countries were in the red zone (last week there were 74), including: Austria, Albania, Andorra, Argentina, Barbados, Belgium, Belarus, Bolivia, Bulgaria, Brazil, Great Britain, Georgia, Estonia, Israel, Ireland, Spain, Italy, Jordan, Cyprus, Colombia, Latvia, Lebanon, Lithuania, Luxembourg, the Maldives, Malta, Monaco, Moldova, the Netherlands, the UAE, Panama, Paraguay, Peru, North Macedonia, Poland, Portugal, Russia, Romania, San Marino, the Seychelles, Serbia, Slovakia, Slovenia, the United States, Uruguay, Hungary, France, the Czech Republic, Chile, Montenegro, Switzerland, Sweden, and others.    Read alsoEvery third Ukrainian opposes corona-related travel restrictions – surveyUpon returning from a red zone destination, Ukrainians are obliged to self-quarantine using the Dii Vdoma mobile application. Early termination of self-isolation period is possible after a negative PCR test result returns.    To enter Ukraine, all foreigners need a valid insurance policy that covers COVID-19 treatment costs. Persons arriving from the red zone countries, if they have a negative COVID-19 PCR test result run no earlier than 48 hours prior to crossing in, shall not be subject to observation.    Green zone    As of February 19, the zone covers Ukraine and 122 other countries, including: Australia, Azerbaijan, Bosnia and Herzegovina, Armenia, Greece, Denmark, the Dominican Republic, Egypt, Zimbabwe, India, Indonesia, Iran, Iceland, Kazakhstan, Canada, Kenya, Kyrgyzstan, China, Colombia, Cuba, Liechtenstein, Madagascar, Morocco, Nepal, Germany, New Zealand, Norway, Oman, Pakistan, South Africa, Republic of Korea, Saudi Arabia, Singapore, Thailand, Tunisia, Turkey, Uzbekistan, Finland, Philippines, Croatia, Sri Lanka, Jamaica, Japan, and others.    Upon returning from those countries, no COVID-19 testing or self-isolation is required.    At the same time, when a destination is in the green zone, it does not mean that Ukrainian tourists can go there freely. Most of those countries have imposed quarantine restrictions, which, among other things, include a travel ban for foreign tourists. The rules of entry to each country are available on the Ukrainian Foreign Ministry&amp;#39;s Tripadvisor website.    A complete list of the red and green zone countries has been posted on the Health Ministry&amp;#39;s website."
    }
</script><script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type":"BreadcrumbList",
            "itemListElement":
                [{
            "@type": "ListItem",
            "position": 1,
            "item": {
              "@id": "//www.unian.info/",
              "name": "Home"
            }
          },
           {
            "@type": "ListItem",
            "position": 2,
            "item": {
              "@id": "https://covid.unian.info/",
              "name": "COVID-19"
             }
          },
          {
                "@type": "ListItem",
                "position": 3,
                "item": {
                  "@id": "https://covid.unian.info/covid-19-ukraine-updates-list-of-red-green-zone-countries-11328614.html",
                  "name": "COVID-19: Ukraine updates list of red, green zone countries"

                }
              }
          ]
        }
</script><!-- Global site tag (gtag.js) - Google Analytics --><script async src="https://www.googletagmanager.com/gtag/js?id=G-P6EEJX21DY"></script><script>
                window.dataLayer = window.dataLayer || [];
                function gtag(){dataLayer.push(arguments);}
                gtag('js', new Date());

                gtag('config', 'G-P6EEJX21DY');
            </script></head><body class="home" data-infinite-scroll=""><!-- Banner cat-fish (news_post) start. --><div data-ad="addCatfish" type="catfish" id="api-gpt-catfish" class="banner-catfish" data-fixed="true" style="position: fixed; z-index: 11; bottom: 0; width: 100%; height: auto"></div><script>
    function addCatfish() {
        const _catfishBanner = document.getElementById('api-gpt-catfish');

        function addCatfishWrapper() {
            let _node_wrapper = document.createElement('div');
            _node_wrapper.classList.add('api-gpt-fixed-wrapper');
            _node_wrapper.style.position = 'relative';
            _node_wrapper.id = 'api-gpt-catfish-wrapper';
            console.log(typeof _node_wrapper)

            if (typeof _node_wrapper != 'undefined') {
                _catfishBanner.appendChild(_node_wrapper);
            }
        }

        function addCloseButton() {
            const _nodeCloseBtn = document.createElement('div');
            _nodeCloseBtn.style.width = '25px';
            _nodeCloseBtn.style.height = '25px';
            _nodeCloseBtn.style.position = 'absolute';
            _nodeCloseBtn.style.zIndex = '100001';
            _nodeCloseBtn.style.top = '-25px';
            _nodeCloseBtn.style.right = '0';
            _nodeCloseBtn.style.cursor = 'pointer';
            _nodeCloseBtn.style.backgroundColor = 'rgba(119, 119, 119, 0.5)';

            _nodeCloseBtn.classList.add('api-gpt-close-btn');
            _nodeCloseBtn.innerHTML = '<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 15 15" width="100%" height="100%" stroke="#000"><path d="M3.25,3.25l8.5,8.5M11.75,3.25l-8.5,8.5"></path></svg>';

            _nodeCloseBtn.addEventListener('click', function() {
                _catfishBanner.remove();
            });

            _catfishBanner.appendChild(_nodeCloseBtn);
        }

        setTimeout(addCatfishWrapper, 700)

        googletag.cmd.push(function() {
            var catfishMapping = googletag.sizeMapping()
                .addSize([1440, 0], [1440, 180])
                .addSize([1350, 0], [
                    [1350, 180],
                    [970, 250]
                ])
                .addSize([980, 0], [970, 90])
                .addSize([728, 0], [728, 90])
                .addSize([480, 0], [
                    [468, 60],
                    [320, 100],
                    [320, 165],
                    [320, 200]
                ])
                .addSize([300, 0], [
                    [320, 100],
                    [320, 165],
                    [320, 200]
                ])
                .addSize([0, 0], [
                    [320, 50],
                    [320, 100],
                    [320, 165],
                    [320, 200]
                ]).build();

            var adslot = googletag.defineSlot('/82479101/Display_Unian.ua/catfish', [
                    [970, 90],
                    [970, 250],
                    [320, 50],
                    [320, 100],
                    [320, 165],
                    [320, 200],
                    [468, 60],
                    [728, 90],
                    [1350, 180],
                    [1440, 180]
                ], 'api-gpt-catfish-wrapper')
                .setTargeting('PageType_Unian', ['covid']).setTargeting('PageRubric_Unian', ['covid'])
                .defineSizeMapping(catfishMapping)
                .setCollapseEmptyDiv(true)
                .addService(googletag.pubads());
            googletag.companionAds().setRefreshUnfilledSlots(true);
            googletag.pubads().enableSingleRequest();
            googletag.pubads().enableAsyncRendering();
            googletag.pubads().setCentering(true);
            googletag.enableServices();
            googletag.display('api-gpt-catfish-wrapper');

            googletag.pubads().addEventListener('slotRenderEnded', function(event) {
                if (event.slot === adslot) {
                    if (event.isEmpty === true) {
                        _catfishBanner.remove();
                    } else {
                        addCloseButton();
                    }
                }
            });
        });
    }
</script><!-- Banner cat-fish (news_post) end. --><!-- Google Tag Manager (noscript) --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-56LPBQP"
                    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End Google Tag Manager (noscript) --><div id="page_content" class="container main-wrap" data-page="1"
             data-page-max="50"><!-- Banner branding (news_post) start. --><div data-ad="/82479101/Display_Unian.ua/top_1180x120" type="bnr"  class="top-banner-main" data-size="[[980, 120], [1340, 120], [1180, 120]]"></div><!-- Banner branding (news_post) end. --><div class=" header-menu visible-lg no-padding headroom "><header class="top  header-menu__top"><ul class="header-menu__navbar"><li class="header-menu__item  start-page"><a href="https://www.unian.info/static/start"><div class="start-page__img"></div><span>UNIAN as startup page</span></a></li><li class="header-menu__item weather  hidden "><div id="unian_weather_widget" class="weather-widget-container"></div></li><li class=" header-menu__item  currencies"><div class="currency"><div class="cup" data-link="//economics.unian.info/"><label>USD</label><span>27.90</span></div><div class="cup" data-link="//economics.unian.info/"><label>EUR</label><span>33.81</span></div></div></li><li class="dropdown header-menu__item"><a href="javascript:void(0);" class="dropdown-toggle">
                                    Services
                                    <i class="fa fa-angle-down"></i></a><ul class="dropdown-menu"><li><a href="//www.unian.info/static/advertising/advert">
                                            Advertising
                                        </a></li><li><a href="//www.unian.info/static/press/about">
                                            Press center
                                        </a></li><li><a href="https://photo.unian.info/">
                                            Image bank
                                        </a></li><li><a href="//www.unian.info/static/monitoring/about">
                                            Monitoring
                                        </a></li><li><a href="//www.unian.info/static/subscription/products">
                                            For subscribers
                                        </a></li></ul></li><li class="dropdown header-menu__item social"><a href="javascript:void(0);" class="dropdown-toggle">
                                    Social networks
                                    <i class="fa fa-angle-down"></i></a><ul class="dropdown-menu"><li><span data-hashstring="ZmFjZWJvb2tlbmc="
                                              data-hashtype="href" data-link="" class="cup" data-target="_blank">Facebook</span></li><li><span data-hashstring="dmtfZW5n"
                                              data-hashtype="href" data-link="" class="cup" data-target="_blank">VKontakte</span></li><li><span data-hashstring="dHdpdHRlcg=="
                                              data-hashtype="href" data-link="" class="cup"
                                              data-target="_blank">Twitter</span></li><li><span data-hashstring="aW5zdGFncmFt"
                                                  data-hashtype="href" data-link="" class="cup" data-target="_blank">Instagram</span></li></ul></li><li class="dropdown header-menu__item"><a href="javascript:void(0);" class="dropdown-toggle">
                                    Eng
                                    <i class="fa fa-angle-down"></i></a><ul class="dropdown-menu"><li><a href="https://www.unian.net/tourism/news/strany-krasnoy-i-zelenoy-zony-po-vozvrashchenii-iz-kakih-stran-ne-nuzhno-idti-na-samoizolyaciyu-spisok-stran-na-19-fevralya-2021-11327912.html">
                            Рус
                        </a></li><li><a href="https://www.unian.ua/tourism/news/krajini-chervonoji-ta-zelenoji-zoni-pislya-povernennya-z-yakih-krajin-ne-potribno-yti-na-samoizolyaciyu-spisok-krajin-na-19-lyutogo-2021-11327918.html">
                            Укр
                        </a></li></ul></li><li class="header-search  header-menu__item"><div class="header-search__toggle hidden-lg"><i class="fa fa-search"></i></div><form method="GET" action="https://www.unian.info/search" class="header-search__form disactive "><div class="header-search__close  hidden-lg">+</div><input type="text" name="q" aria-label="search" class="header-search__input" placeholder=" "/><input type="hidden" name="token" value="SiGLwBesoQhl1pwm5vrQOu1B1fVRkHQiuGy2grxFD6M"/><button type="submit" class="header-search__button" aria-label="search"><i class="fa fa-search"></i></button></form></li></ul></header></div><div class="main-column "><div class="col-lg-2 col-sm-12 prl0"><div class="main-menu "><div class="main-menu__content nano"><div class="nano-content"><div class="inside-nano-content"><a href="javascript:void(0);" id="trigger" class="menu-trigger hidden-lg"
                   aria-label="menu"></a><div class="main-menu__logo"><a href="https://www.unian.info/"><img src="https://covid.unian.info/images/unian-logo-eng.svg"
                                     alt="Information Agency"/><div class="main-menu__logo-text">
                                Information Agency
                            </div></a></div><div class="hidden-lg main-menu__search"><div class="header-search__toggle hidden-lg"><i class="fa fa-search"></i></div><form method="GET" action="https://www.unian.info/search" class="header-search__form disactive "><div class="header-search__close  hidden-lg">+</div><input type="text" name="q" aria-label="search" class="header-search__input" placeholder=" "/><input type="hidden" name="token" value="SiGLwBesoQhl1pwm5vrQOu1B1fVRkHQiuGy2grxFD6M"/><button type="submit" class="header-search__button" aria-label="search"><i class="fa fa-search"></i></button></form></div><nav class="main-menu__nav mp-menu nano nano-mob" id="mp-menu"><div class="main-menu__close hidden-lg">+</div><div class="nano-content nano-content-mob"><div class="mp-level main-menu__list"><ul><li class="   main-menu__item"><a href="https://www.unian.info/">
                        Home
                                            </a></li><li class="   main-menu__item"><a href="https://covid.unian.info/">
                        COVID-19
                                            </a></li><li class="   main-menu__item"><a href="https://www.unian.info/politics">
                        Politics
                                            </a></li><li class="   main-menu__item"><a href="https://www.unian.info/economics">
                        Economy
                                            </a></li><li class="   main-menu__item"><a href="https://www.unian.info/war">
                        War
                                            </a></li><li class="   main-menu__item"><a href="https://www.unian.info/kiev">
                        Kyiv
                                            </a></li><li class="   main-menu__item"><a href="https://www.unian.info/society">
                        Society
                                            </a></li><li class="   main-menu__item"><a href="https://www.unian.info/world">
                        World
                                            </a></li></ul></div><div class="main-menu__services main-menu__list "><ul><li class="  main-menu__item"><a href="https://www.unian.info/multimedia/photo">
                        Pictures
                                            </a></li><li class="  main-menu__item"><a href="https://www.unian.info/detail/opinions">
                        Opinions
                                            </a></li><li class="  main-menu__item"><a href="https://www.unian.info/detail/publications">
                        Publications
                                            </a></li><li class="hidden-lg  main-menu__item"><a href="//www.unian.info/static/press/live">
                        Press center
                                            </a></li><li class="hidden-lg has-submenu main-menu__item"><a href="javascript:void(0);">
                        Services
                                                    <i class="fa fa-angle-down"></i></a><div class="sub-level main-menu__sub-list "><ul><li class=""><a href="//www.unian.info/static/advertising/advert">
                                            Advertising
                                        </a></li><li class=""><a href="//www.unian.info/static/press/about">
                                            Press center
                                        </a></li><li class=""><a href="https://photo.unian.info/">
                                            Image bank
                                        </a></li><li class=""><a href="//www.unian.info/static/monitoring/about">
                                            Monitoring
                                        </a></li><li class=""><a href="//www.unian.info/static/subscription/products">
                                            For subscribers
                                        </a></li></ul></div></li></ul></div><div class="main-menu__services  main-menu__list "><ul class=""><li class="main-menu__item"><a href="https://www.unian.info/news/archive">Archive</a></li><li class="main-menu__item"><a
                                        href="https://www.unian.info/static/contacts">Contact us</a></li><li class="main-menu__item"><a
                                        href="https://www.unian.info/editors">Еdition</a></li><li class="mobile-link hide main-menu__item"><span data-link="//www.unian.info/m/">
										News on your mobile
									</span></li></ul><ul class="main-menu__language inline hidden-lg"><li class="main-menu__item"><a href="//www.unian.net/">
                                            Рус
                                        </a></li><li class="main-menu__item"><a href="//www.unian.ua/">
                                            Укр
                                        </a></li><li class="main-menu__item"><a href="">Eng</a></li></ul><div class="main-menu__app"><a class="main-menu__app-icon " target="_blank" aria-label="rss"
                               href="https://rss.unian.net/site/news_eng.rss"><i class="unian-rss"></i></a><a class="main-menu__app-icon feedback margin-right-60"><i class="fa fa-commenting"></i></a><div class="hidden-lg"><span data-hashstring="ZmFjZWJvb2tlbmc=" data-hashtype="href" data-link="" data-target="_blank"  class="main-menu__app-icon"><i class="unian-fb"></i></span><span data-hashstring="dHdpdHRlcg==" data-hashtype="href" data-link="" data-target="_blank" class="main-menu__app-icon"><i class="unian-twitter"></i></span><span data-hashstring="dmtfZW5n" data-hashtype="href" data-link="" data-target="_blank"  class="main-menu__app-icon"><i class="unian-vk"></i></span></div></div></div></div></nav></div></div></div></div></div><div class="col-lg-10 col-sm-12"><!-- Banner fullvideo (news_post) start. --><div id='fullvideo_unian' style="width:80%; position:relative; height:auto"></div><script>
    if (document.referrer.indexOf("ukr.net") == -1) {
        window.rollReplaceSlots = window.playerSlots || [];
        window.rollReplaceCdn = "https://ua2cdn.admixer.net/player/roll-replace/stable/";
        if (!window.AdmixerRollReplace) {
            var pr = document.createElement("script");
            pr.type = "text/javascript";
            pr.async = true;
            pr.src = window.rollReplaceCdn + "loader.js";
            document.head.appendChild(pr);
        }
        rollReplaceSlots.push(function() {
            new AdmixerRollReplace(document.getElementById("fullvideo_unian"))
                .setZone("22fa44a1-c6f5-4c5a-9501-e7be6044d8eb")
                .setVolume(50)
                .mute()
                .on("adready", () => {

                    var catfish = document.getElementById("api-gpt-catfish");
                    var brending = document.getElementsByClassName("top-banner-main")[0];
                    catfish.parentNode.removeChild(catfish);
                    brending.parentNode.removeChild(brending);


                })
        })

    }
</script><!-- Banner fullvideo (news_post) end. --><div class="content-column "
											><div id="block_left_column_content" class="left-column w-100"
																					 data-ajax-url="https://covid.unian.info/covid-19-ukraine-updates-list-of-red-green-zone-countries-11328614.html"
																	><div class=" infinity-item"
         data-url="https://covid.unian.info/covid-19-ukraine-updates-list-of-red-green-zone-countries-11328614.html"
         data-title="COVID-19 - Ukraine updates list of red, green zone countries — UNIAN"
         data-io-article-url="https://covid.unian.info/covid-19-ukraine-updates-list-of-red-green-zone-countries-11328614.html"
         data-prev-url="https://covid.unian.info/"
    ><div class="article "><h1>COVID-19: Ukraine updates list of red, green zone countries</h1><div class="article__info  "><div><div class="article__info-item time ">20:05, 20.02.21</div><a href="https://covid.unian.info/" class="article__info-item gray-marker">
                    COVID-19
                </a><span class="article__info-item comments"><i class="unian-read"></i>
                    2 min.
                </span><span class="article__info-item views"><i class="unian-eye"></i>
                                                    676
                                            </span></div><div class=""></div><div class="article-shares " data-url="https://covid.unian.info/covid-19-ukraine-updates-list-of-red-green-zone-countries-11328614.html"><div class="social-likes"><a href="javascript:void(0);" class="vb"><i class="unian-viber"></i></a><a href="javascript:void(0);" class="tg"><i class="unian-telegramm "></i></a><a href="javascript:void(0);" class="fb"><i class="fa fa-facebook "></i></a><a href="javascript:void(0);" class="tw"><i class="fa fa-twitter"></i></a><a href="javascript:void(0);" class="ok"><i class="fa fa-odnoklassniki"></i></a><a href="javascript:void(0);" class="vk"><i class="fa fa-vk"></i></a></div></div></div><p class="article__like-h2">Upon returning from a red zone destination, Ukrainians are obliged to self-quarantine using the Dii Vdoma mobile application.</p><div class="article-text  "><div class="photo_block"><img alt="REUTERS" data-height="" data-width="" src="https://images.unian.net/photos/2020_10/1603280475-3190.jpg?0.6813953177030025" title="REUTERS"><div class="subscribe_photo_text">REUTERS</div></div><p>Ukraine's Health Ministry has updated the list of countries in the red and green zones as of February 19, 2021.</p><p>Compared to the previous week, Austria, Belarus, Georgia, Israel, Ireland, Jordan, Kazakhstan, Cyprus, Hungary, and France have been put on the red zone list.</p><p>At the same time, Greece, Iceland, Cuba, Germany, Tunisia, and Jamaica have been put on the green zone.</p><p>Such popular tourist destinations as the Dominican Republic, Egypt, Morocco, Mexico, Thailand, Tanzania, Turkey, Croatia, and Sri Lanka are still part of the green zone, while Albania, Bulgaria, the Maldives, the UAE, the Seychelles, and Montenegro remain in the red zone.</p><h2>Red zone</h2><p>As of February 19, a total of 71 countries were in the red zone (last week there were 74), including: Austria, Albania, Andorra, Argentina, Barbados, Belgium, Belarus, Bolivia, Bulgaria, Brazil, Great Britain, Georgia, Estonia, Israel, Ireland, Spain, Italy, Jordan, Cyprus, Colombia, Latvia, Lebanon, Lithuania, Luxembourg, the Maldives, Malta, Monaco, Moldova, the Netherlands, the UAE, Panama, Paraguay, Peru, North Macedonia, Poland, Portugal, Russia, Romania, San Marino, the Seychelles, Serbia, Slovakia, Slovenia, the United States, Uruguay, Hungary, France, the Czech Republic, Chile, Montenegro, Switzerland, Sweden, and others.</p><p><a target="_blank" class="read-also" data-src="https://images.unian.net/photos/2020_06/thumb_files/220_140_1593159180-6375.jpg" href="https://www.unian.info/society/covid-19-every-third-ukrainian-opposes-covid-19-travel-restrictions-11319653.html?utm_source=unian&amp;utm_medium=related_news&amp;utm_campaign=related_news_in_post"><span class="read-also-text">Read also</span><span class="read-also-info">Every third Ukrainian opposes corona-related travel restrictions – survey</span></a>Upon returning from a red zone destination, Ukrainians are obliged to self-quarantine using the Dii Vdoma mobile application. Early termination of self-isolation period is possible after a negative PCR test result returns.</p><p>To enter Ukraine, all foreigners need a valid insurance policy that covers COVID-19 treatment costs. Persons arriving from the red zone countries, if they have a negative COVID-19 PCR test result run no earlier than 48 hours prior to crossing in, shall not be subject to observation.</p><h2>Green zone</h2><p>As of February 19, the zone covers Ukraine and 122 other countries, including: Australia, Azerbaijan, Bosnia and Herzegovina, Armenia, Greece, Denmark, the Dominican Republic, Egypt, Zimbabwe, India, Indonesia, Iran, Iceland, Kazakhstan, Canada, Kenya, Kyrgyzstan, China, Colombia, Cuba, Liechtenstein, Madagascar, Morocco, Nepal, Germany, New Zealand, Norway, Oman, Pakistan, South Africa, Republic of Korea, Saudi Arabia, Singapore, Thailand, Tunisia, Turkey, Uzbekistan, Finland, Philippines, Croatia, Sri Lanka, Jamaica, Japan, and others.</p><p>Upon returning from those countries, no COVID-19 testing or self-isolation is required.</p><p>At the same time, when a destination is in the green zone, it does not mean that Ukrainian tourists can go there freely. Most of those countries have imposed quarantine restrictions, which, among other things, include a travel ban for foreign tourists. The rules of entry to each country are available on the Ukrainian Foreign Ministry's <a href="https://tripadvisor.mfa.gov.ua/" target="_blank">Tripadvisor website</a>.</p><p>A complete list of the red and green zone countries has been posted on the <a href="https://moz.gov.ua/article/news/informacija-schodo-kilkosti-aktivnih-vipadkiv-covid-19-na-100-tis-naselennja-stanom-na-" target="_blank">Health Ministry's website</a>.</p><p class="article__author--bottom"><b>
                                                Author:
                                        </b><a href="//www.unian.info/editors" class="article__author-name">
                                                                                                            UNIAN
                                    </a></p></div><div class="article-mistake ">
                    If you see a spelling error on our site, select it and press Ctrl+Enter
                </div><div class="article__tags "><span>Tags:</span><a href="https://www.unian.info/tag/ukraine" data-gtm-click data-gtm-action="Click"
                                   data-gtm-type="Tags" data-gtm-text="Ukraine"
                                   class="article__tag gray-tag">Ukraine</a><a href="https://www.unian.info/tag/travel" data-gtm-click data-gtm-action="Click"
                                   data-gtm-type="Tags" data-gtm-text="travel"
                                   class="article__tag gray-tag">travel</a><a href="https://www.unian.info/tag/healthministry" data-gtm-click data-gtm-action="Click"
                                   data-gtm-type="Tags" data-gtm-text="healthministry"
                                   class="article__tag gray-tag">healthministry</a><a href="https://www.unian.info/tag/coronavirus" data-gtm-click data-gtm-action="Click"
                                   data-gtm-type="Tags" data-gtm-text="coronavirus"
                                   class="article__tag gray-tag">coronavirus</a><a href="https://www.unian.info/tag/covid19" data-gtm-click data-gtm-action="Click"
                                   data-gtm-type="Tags" data-gtm-text="COVID19"
                                   class="article__tag gray-tag">COVID19</a></div><div class="article-bottom"><a href="https://news.google.com/publications/CAAqBwgKMLfH0wEwuvM1?hl=ru&gl=UA&ceid=UA%3Aru" target="_blank" rel="nofollow" class="article__gn"><img src="/images/gnews.svg" alt="google news"><span>UNIAN in Google News</span></a><div class="article-shares" data-url="https://covid.unian.info/covid-19-ukraine-updates-list-of-red-green-zone-countries-11328614.html"><div class="social-likes"><a href="javascript:void(0);" class="vb"><i class="unian-viber"></i></a><a href="javascript:void(0);" class="tg"><i class="unian-telegramm "></i></a><a href="javascript:void(0);" class="fb"><i class="fa fa-facebook "></i></a><a href="javascript:void(0);" class="tw"><i class="fa fa-twitter"></i></a><a href="javascript:void(0);" class="ok"><i class="fa fa-odnoklassniki"></i></a><a href="javascript:void(0);" class="vk"><i class="fa fa-vk"></i></a></div></div></div><div class="article__comments"><div class="fb-comments" data-sort="reverse_time" data-width="100%" data-href="https://covid.unian.info/covid-19-ukraine-updates-list-of-red-green-zone-countries-11328614.html"                          data-numposts="3"></div></div><!-- Banner content_roll (news_post) start. --><!-- Banner content_roll (news_post) end. --><div class="partner-news margin-top-10" data-ajax-link="https://www.unian.info/block/partners/covid/covid-19-ukraine-updates-list-of-red-green-zone-countries"></div></div></div></div><div id="block_right_column_content" class="right-column newsfeed  hidden-sm hidden-xs"
																							><!-- Block all_news start --><div  data-vr-zone="all_right_news" class="block-base ajax-block-container"><section class="newsfeed-column"><a href="https://www.unian.info/detail/all_news" class="title-bordered">
        

                                                        Latest news
                                        <i class="unian-arrow-more"></i></a><div id="block_allnews_list_items"
                                                          data-block-ajax-url="https://www.unian.info/ajax/all_news?page_route=news_rubric"
                data-ajax-page="1"
                data-ajax-limit="75"
                data-counter=""
                    ><ul class="newsfeed__list "><li class="newsfeed__item  strong"><span class="newsfeed__time">22:00</span><a href="https://www.unian.info/kyiv/pollution-kyiv-22nd-in-global-list-of-cities-with-worst-air-quality-news-kyiv-11329190.html"  data-vr-contentbox="news_0" class="newsfeed__link">
                                                Kyiv 22nd in global list of cities with worst air quality
            </a></li><li class="newsfeed__item "><span class="newsfeed__time">20:20</span><a href="https://www.unian.info/society/occupiped-crimea-russian-paratroopers-to-hold-drills-11329175.html"  data-vr-contentbox="news_1" class="newsfeed__link">
                                                Russian paratroopers to hold drills in occupied Crimea
            </a></li><li class="newsfeed__item  strong"><span class="newsfeed__time">19:00</span><a href="https://www.unian.info/society/covid-19-vaccines-batch-of-covishield-being-loaded-for-shipment-to-ukraine-11329094.html"  data-vr-contentbox="news_2" class="newsfeed__link">
                                                Batch of AstraZeneca vaccines being loaded for shipment to Ukraine, minister shows (Video)
            </a></li><li class="newsfeed__item "><span class="newsfeed__time">17:20</span><a href="https://www.unian.info/economics/week-s-balance-economy-news-digest-from-ukraine-11328455.html"  data-vr-contentbox="news_3" class="newsfeed__link"><span class="blue-marker">
                                                    Analysis
                        						</span>
                                                Week&#039;s balance: Cabinet prolongs quarantine, IMF mission yields no positive result, while Naftogaz talks investing billions in gas extraction
            </a></li><li class="newsfeed__item  strong"><span class="newsfeed__time">16:00</span><a href="https://www.unian.info/world/space-ukrainian-u-s-antares-launches-cygnus-capsule-to-iss-11328875.html"  data-vr-contentbox="news_4" class="newsfeed__link">
                                                Ukrainian-U.S. Antares launches Cygnus spacecraft to ISS
            </a></li><li class="newsfeed__banner banner-fb"><span class="newsfeed__ad">Sponsored content</span><!-- Banner lenta1 () start. --><div data-ad="/82479101/Display_Unian.ua/Display_Unian.ua_300x600_1" type="bnr" data-size="[
            [300, 250],
            [330, 250],
            [336, 280],
            [240, 400],
            [240, 600],
            [300, 600],
            [330, 250],
            [360, 250],
            [336, 280],
            [160, 600],
            [360, 250]]" data-subrubric="['']" data-rubric="['empty']" data-region="['empty']"></div><!-- Banner lenta1 () end. --></li><li class="newsfeed__item "><span class="newsfeed__time">14:40</span><a href="https://www.unian.info/economics/idex-2021-ukraine-showcases-brand-new-combat-uav-11329019.html"  data-vr-contentbox="news_5" class="newsfeed__link">
                                                Ukraine&#039;s brand new combat UAV debuts at IDEX 2021 (Photo)
            </a></li><li class="newsfeed__item  strong"><span class="newsfeed__time">13:20</span><a href="https://www.unian.info/society/covid-19-almost-2-500-patients-hospitalized-in-ukraine-feb-20-11328884.html"  data-vr-contentbox="news_6" class="newsfeed__link">
                                                Almost 2,500 patients with coronavirus hospitalized in Ukraine Feb 20
            </a></li><li class="newsfeed__item  strong"><span class="newsfeed__time">12:00</span><a href="https://www.unian.info/war/day-in-donbas-warzone-enemy-employs-artillery-and-proscribed-mortars-11328860.html"  data-vr-contentbox="news_7" class="newsfeed__link">
                                                Day in Donbas: Enemy employs artillery and proscribed mortars
            </a></li><li class="newsfeed__item  strong"><span class="newsfeed__time">10:40</span><a href="https://www.unian.info/world/ps752-downing-iran-completes-pre-trial-probe-11328851.html"  data-vr-contentbox="news_8" class="newsfeed__link">
                                                Iran completes pre-trial probe of PS752 downing
            </a></li><li class="newsfeed__date"><a href="/news/archive/20210220">
                    20
                    February,
                    Saturday
                </a></li><li class="newsfeed__item  strong"><span class="newsfeed__time">23:00</span><a href="https://covid.unian.info/covid-19-ukraine-strikes-deal-for-supply-of-500-000-doses-of-indian-covishield-vaccine-11328737.html"  data-vr-contentbox="news_9" class="newsfeed__link">
                                                Ukraine strikes deal for supply of 500,000 doses of Indian COVISHIELD vaccine
            </a></li><li class="newsfeed__item  strong"><span class="newsfeed__time">22:00</span><a href="https://www.unian.info/economics/nord-stream-2-lithuania-proposes-pausing-gas-pipeline-until-russian-elections-11328758.html"  data-vr-contentbox="news_10" class="newsfeed__link">
                                                Lithuania proposes pausing Nord Stream 2 until Russian elections – media
            </a></li><li class="newsfeed__item "><span class="newsfeed__time">21:30</span><a href="https://www.unian.info/politics/medvedchuk-u-s-embassy-declares-support-for-nsdc-move-to-impose-sanctions-11328686.html"  data-vr-contentbox="news_11" class="newsfeed__link">
                                                U.S. Embassy declares support for NSDC move to impose sanctions against Medvedchuk
            </a></li><li class="newsfeed__item  strong"><span class="newsfeed__time">20:05</span><a href="https://covid.unian.info/covid-19-ukraine-updates-list-of-red-green-zone-countries-11328614.html"  data-vr-contentbox="news_12" class="newsfeed__link">
                                                COVID-19: Ukraine updates list of red, green zone countries
            </a></li><li class="newsfeed__item "><span class="newsfeed__time">19:20</span><a href="https://www.unian.info/politics/russian-aggression-uk-calls-on-to-immediately-release-all-ukrainian-political-prisoners-11328653.html"  data-vr-contentbox="news_13" class="newsfeed__link">
                                                UK calls on Russia to immediately release all Ukrainian political prisoners
            </a></li><li class="newsfeed__item  strong"><span class="newsfeed__time">18:10</span><a href="https://covid.unian.info/covid-19-restaurants-cafes-in-three-regions-to-be-shut-down-for-week-11328575.html"  data-vr-contentbox="news_14" class="newsfeed__link">
                                                Restaurants, cafes in three regions to be shut down for week over COVID-19 spread
            </a></li><li class="newsfeed__item "><span class="newsfeed__time">17:25</span><a href="https://www.unian.info/economics/currency-hryvnia-almost-unchanged-against-u-s-dollar-on-feb-22-11328518.html"  data-vr-contentbox="news_15" class="newsfeed__link"><i class="fa fa-lock gray"></i>                Hryvnia almost unchanged against U.S. dollar on Feb 22
            </a></li><li class="newsfeed__item  strong"><span class="newsfeed__time">16:40</span><a href="https://www.unian.info/kyiv/covid-19-kyiv-mayor-reports-415-new-cases-three-fatalities-in-past-day-news-kyiv-11328452.html"  data-vr-contentbox="news_16" class="newsfeed__link">
                                                Kyiv mayor reports 415 new COVID-19 cases, three fatalities in past day
            </a></li><li class="newsfeed__item  strong"><span class="newsfeed__time">15:35</span><a href="https://www.unian.info/society/maidan-zelensky-first-lady-honor-memory-of-heavenly-hundred-heroes-11328425.html"  data-vr-contentbox="news_17" class="newsfeed__link">
                                                Zelensky, First Lady honor memory of Heavenly Hundred Heroes (Photo)
            </a></li><li class="newsfeed__item  strong"><span class="newsfeed__time">14:50</span><a href="https://www.unian.info/politics/nsdc-only-putin-may-end-war-in-donbas-11328404.html"  data-vr-contentbox="news_18" class="newsfeed__link">
                                                Only Putin may end war in Donbas – NSDC secretary
            </a></li><li class="newsfeed__item  strong"><span class="newsfeed__time">13:45</span><a href="https://covid.unian.info/covid-19-rich-nations-stockpiling-a-billion-more-shots-than-needed-11328356.html"  data-vr-contentbox="news_19" class="newsfeed__link">
                                                Reuters: Rich nations stockpiling a billion more COVID-19 shots than needed
            </a></li><li class="newsfeed__item  strong"><span class="newsfeed__time">12:30</span><a href="https://www.unian.info/society/maidan-ukraine-honoring-memory-of-heavenly-hundred-heroes-on-seventh-anniversary-11328371.html"  data-vr-contentbox="news_20" class="newsfeed__link">
                                                Ukraine honoring memory of Heavenly Hundred Heroes on seventh anniversary of Maidan massacre
            </a></li><li class="newsfeed__item  strong"><span class="newsfeed__time">11:20</span><a href="https://www.unian.info/war/donbas-war-update-ukraine-records-five-ceasefire-violations-on-feb-19-11328344.html"  data-vr-contentbox="news_21" class="newsfeed__link">
                                                Donbas war update: Ukraine records five ceasefire violations on Feb 19
            </a></li><li class="newsfeed__item  red"><span class="newsfeed__time">10:15</span><a href="https://covid.unian.info/covid-19-number-of-new-active-cases-exceeds-6-000-third-day-in-row-on-feb-20-11328353.html"  data-vr-contentbox="news_22" class="newsfeed__link">
                                                COVID-19: Number of new active cases exceeds 6,000, third day in row, on Feb 20
            </a></li><li class="newsfeed__date"><a href="/news/archive/20210219">
                    19
                    February,
                    Friday
                </a></li><li class="newsfeed__item "><span class="newsfeed__time">23:45</span><a href="https://www.unian.info/politics/nato-ukraine-u-s-defense-chiefs-talk-nato-eop-implementation-11328170.html"  data-vr-contentbox="news_23" class="newsfeed__link">
                                                Ukraine, U.S. defense chiefs talk Enhanced Opportunities Partnership implementation
            </a></li><li class="newsfeed__item "><span class="newsfeed__time">23:30</span><a href="https://www.unian.info/politics/msc-merkel-notes-lack-of-progress-in-minsk-process-11328221.html"  data-vr-contentbox="news_24" class="newsfeed__link">
                                                Merkel notes lack of progress in Minsk process
            </a></li><li class="newsfeed__banner"><span class="newsfeed__ad">Sponsored content</span><div class="banner-container"><!-- Banner lenta2 () start. --><div data-ad="/82479101/Display_Unian.ua/Display_Unian.ua_300x250_2" type="bnr" data-size="[
            [300, 250],
            [330, 250],
            [336, 280],
            [360, 250]
        ]"></div><!-- Banner lenta2 () end. --></div></li><li class="newsfeed__item "><span class="newsfeed__time">23:00</span><a href="https://www.unian.info/war/donbas-ukraine-to-revise-reintegration-scenarios-11328149.html"  data-vr-contentbox="news_25" class="newsfeed__link">
                                                Ukraine to &quot;revise&quot; scenarios for Donbas reintegration
            </a></li><li class="newsfeed__item "><span class="newsfeed__time">22:15</span><a href="https://www.unian.info/economics/naftogaz-plans-to-start-initial-public-offering-11327942.html"  data-vr-contentbox="news_26" class="newsfeed__link"><i class="fa fa-lock gray"></i>                Naftogaz plans to go for IPO
            </a></li><li class="newsfeed__item "><span class="newsfeed__time">21:30</span><a href="https://www.unian.info/economics/nsdc-rules-to-nationalize-major-petroleum-pipe-11328065.html"  data-vr-contentbox="news_27" class="newsfeed__link"><i class="fa fa-lock gray"></i>                NSDC rules to nationalize section of major petroleum pipe
            </a></li><li class="newsfeed__item "><span class="newsfeed__time">20:45</span><a href="https://www.unian.info/politics/kuleba-eu-must-be-ready-to-raise-cost-of-aggression-for-russia-11327981.html"  data-vr-contentbox="news_28" class="newsfeed__link">
                                                Kuleba: EU must be ready to raise cost of aggression for Russia
            </a></li><li class="newsfeed__item  strong"><span class="newsfeed__time">20:00</span><a href="https://www.unian.info/politics/biden-standing-up-for-ukraine-vital-concern-for-europe-u-s-11328128.html"  data-vr-contentbox="news_29" class="newsfeed__link">
                                                Biden: Standing up for Ukraine &quot;vital concern&quot; for Europe, U.S.
            </a></li><li class="newsfeed__item "><span class="newsfeed__time">19:00</span><a href="https://www.unian.info/world/nord-stream-2-project-decimating-baltic-sea-ecosystem-ukraine-intel-11327531.html"  data-vr-contentbox="news_30" class="newsfeed__link">
                                                Russia&#039;s Nord Stream 2 project decimating Baltic Sea ecosystem – Ukraine Intelligence
            </a></li><li class="newsfeed__item  red"><span class="newsfeed__time">18:20</span><a href="https://www.unian.info/politics/medvedchuk-nsdc-sanctions-putin-s-ally-in-ukraine-11328020.html"  data-vr-contentbox="news_31" class="newsfeed__link">
                                                Ukraine NSDC hits sanctions on Putin&#039;s ally Medvedchuk
            </a></li><li class="newsfeed__item "><span class="newsfeed__time">18:00</span><a href="https://covid.unian.info/covid-19-corona-mortality-rate-in-occupied-donbas-catastrophic-11327507.html"  data-vr-contentbox="news_32" class="newsfeed__link">
                                                Corona mortality rate in occupied Donbas catastrophic – Document
            </a></li><li class="newsfeed__item "><span class="newsfeed__time">16:55</span><a href="https://www.unian.info/economics/naftogaz-the-company-to-invest-us-20-25-bln-in-gas-production-11327879.html"  data-vr-contentbox="news_33" class="newsfeed__link"><i class="fa fa-lock gray"></i>                Naftogaz to invest US$20-25 bln in gas production
            </a></li><li class="newsfeed__item "><span class="newsfeed__time">16:35</span><a href="https://www.unian.info/politics/mfa-ukraine-urges-russia-to-stop-aggression-leave-crimea-donbas-11327840.html"  data-vr-contentbox="news_34" class="newsfeed__link">
                                                MFA Ukraine urges Russia to stop aggression, leave Crimea, Donbas
            </a></li><li class="newsfeed__item "><span class="newsfeed__time">16:20</span><a href="https://www.unian.info/economics/infrastructure-minister-ukraine-to-repair-20-000-km-of-roads-by-end-of-2023-11327819.html"  data-vr-contentbox="news_35" class="newsfeed__link"><i class="fa fa-lock gray"></i>                Ukraine to repair 20,000 km of roads by end of 2023 – Infrastructure minister
            </a></li><li class="newsfeed__item  strong"><span class="newsfeed__time">16:05</span><a href="https://www.unian.info/economics/donbas-war-russian-aggression-costs-donbas-at-least-us-50-bln-11327768.html"  data-vr-contentbox="news_36" class="newsfeed__link"><i class="fa fa-lock gray"></i>                Russian aggression costs Donbas at least US$50 bln – experts
            </a></li><li class="newsfeed__item "><span class="newsfeed__time">15:40</span><a href="https://www.unian.info/politics/lawyer-ivanyushchenko-has-nothing-to-do-with-money-confiscated-in-latvia-11327705.html"  data-vr-contentbox="news_37" class="newsfeed__link">
                                                Lawyer: Ivanyushchenko has nothing to do with money confiscated in Latvia
            </a></li><li class="newsfeed__item "><span class="newsfeed__time">15:15</span><a href="https://www.unian.info/world/climate-u-s-officially-rejoins-paris-agreement-11327702.html"  data-vr-contentbox="news_38" class="newsfeed__link">
                                                U.S. officially rejoins Paris climate agreement – media
            </a></li><li class="newsfeed__item  strong"><span class="newsfeed__time">14:50</span><a href="https://www.unian.info/world/incident-employee-injured-as-unknown-attacks-ukraine-s-consulate-general-in-russia-11327633.html"  data-vr-contentbox="news_39" class="newsfeed__link">
                                                Employee injured as unknown attacks Ukraine&#039;s Consulate General in Russia – journalist
            </a></li><li class="newsfeed__item "><span class="newsfeed__time">14:25</span><a href="https://covid.unian.info/kuleba-ukraine-to-sign-contract-on-pfizer-vaccine-after-local-registration-11327576.html"  data-vr-contentbox="news_40" class="newsfeed__link">
                                                FM Kuleba: Ukraine to sign contract on Pfizer/BioNTech vaccine after local registration
            </a></li><li class="newsfeed__item "><span class="newsfeed__time">14:00</span><a href="https://www.unian.info/economics/nord-stream-2-u-s-preparing-new-sanctions-against-the-project-11327522.html"  data-vr-contentbox="news_41" class="newsfeed__link">
                                                U.S. preparing new sanctions against Nord Stream 2 – Bloomberg
            </a></li><li class="newsfeed__item  strong"><span class="newsfeed__time">13:35</span><a href="https://www.unian.info/society/population-ukraine-reports-record-mortality-in-2020-in-past-five-years-11327456.html"  data-vr-contentbox="news_42" class="newsfeed__link">
                                                Ukraine reports record mortality in 2020 in past five years
            </a></li><li class="newsfeed__item "><span class="newsfeed__time">13:10</span><a href="https://www.unian.info/politics/preparations-for-zelensky-biden-first-phone-call-underway-fm-kuleba-11327429.html"  data-vr-contentbox="news_43" class="newsfeed__link">
                                                Preparations for Zelensky-Biden first phone call underway – FM Kuleba
            </a></li><li class="newsfeed__item "><span class="newsfeed__time">12:45</span><a href="https://www.unian.info/economics/agrarian-sector-ukraine-sets-record-in-poultry-meat-exports-in-2020-11327402.html"  data-vr-contentbox="news_44" class="newsfeed__link"><i class="fa fa-lock gray"></i>                Ukraine sets record in poultry meat exports in 2020
            </a></li><li class="newsfeed__banner"><span class="newsfeed__ad">Sponsored content</span><div class="newsfeedbox"><div class="banner-container"><!-- Banner lenta3 () start. --><div data-ad="/82479101/Display_Unian.ua/unian_300x600_3" type="bnr" c data-size="[
            [300, 250],
            [330, 250],
            [336, 280],
            [240, 400],
            [240, 600],
            [300, 600],
            [160, 600],
            [360, 250]
        ]"></div><!-- Banner lenta3 () end. --></div></div></li><li class="newsfeed__item  strong"><span class="newsfeed__time">12:20</span><a href="https://www.unian.info/kyiv/covid-19-in-kyiv-mayor-reports-over-540-new-cases-seven-fatalities-news-kyiv-11327351.html"  data-vr-contentbox="news_45" class="newsfeed__link">
                                                Kyiv mayor reports over 540 new COVID-19 cases, seven fatalities
            </a></li><li class="newsfeed__item "><span class="newsfeed__time">11:55</span><a href="https://www.unian.info/society/occupied-donbas-military-expert-predicts-threat-of-radioactive-disaster-11327312.html"  data-vr-contentbox="news_46" class="newsfeed__link">
                                                Military expert predicts threat of radioactive disaster in occupied Donbas
            </a></li><li class="newsfeed__item "><span class="newsfeed__time">11:30</span><a href="https://covid.unian.info/covid-19-ukraine-reports-39-new-cases-in-armed-forces-as-of-feb-19-11327213.html"  data-vr-contentbox="news_47" class="newsfeed__link">
                                                Ukraine reports 39 new COVID-19 cases in armed forces as of Feb 19
            </a></li><li class="newsfeed__item  strong"><span class="newsfeed__time">11:05</span><a href="https://www.unian.info/war/reznikov-deputy-pm-warns-about-russia-s-pow-swap-attempt-bypassing-minsk-process-11327192.html"  data-vr-contentbox="news_48" class="newsfeed__link">
                                                Deputy PM Reznikov warns about Russia&#039;s POW swap attempt bypassing Minsk process
            </a></li><li class="newsfeed__item "><span class="newsfeed__time">10:40</span><a href="https://www.unian.info/world/covid-19-worldwide-number-of-cases-confirmed-exceeds-110-3-mln-11327129.html"  data-vr-contentbox="news_49" class="newsfeed__link">
                                                Number of COVID-19 cases confirmed worldwide exceeds 110.3 mln
            </a></li><li class="newsfeed__item "><span class="newsfeed__time">10:15</span><a href="https://www.unian.info/economics/hryvnia-rate-national-currency-gets-stronger-against-u-s-dollar-on-feb-19-11327066.html"  data-vr-contentbox="news_50" class="newsfeed__link"><i class="fa fa-lock gray"></i>                Hryvnia gets stronger against U.S. dollar on Feb 19
            </a></li><li class="newsfeed__item  strong"><span class="newsfeed__time">09:50</span><a href="https://www.unian.info/war/donbas-war-update-ukraine-records-four-ceasefire-violations-on-feb-18-11327045.html"  data-vr-contentbox="news_51" class="newsfeed__link">
                                                Donbas war update: Ukraine records four ceasefire violations on Feb 18
            </a></li><li class="newsfeed__item  strong"><span class="newsfeed__time">09:25</span><a href="https://covid.unian.info/covid-19-in-ukraine-number-of-new-active-cases-exceeds-6-000-second-day-in-row-on-feb-19-11327024.html"  data-vr-contentbox="news_52" class="newsfeed__link">
                                                COVID-19: Number of new active cases exceeds 6,000, second day in row, on Feb 19
            </a></li><li class="newsfeed__item "><span class="newsfeed__time">09:00</span><a href="https://www.unian.info/economics/oil-prices-drop-as-investors-gauge-big-chill-impact-on-u-s-refineries-opec-output-rise-11326985.html"  data-vr-contentbox="news_53" class="newsfeed__link">
                                                Reuters: Oil drops as investors gauge big chill impact on U.S. refineries, OPEC+ output rise
            </a></li><li class="newsfeed__date"><a href="/news/archive/20210218">
                    18
                    February,
                    Thursday
                </a></li><li class="newsfeed__item "><span class="newsfeed__time">23:45</span><a href="https://www.unian.info/politics/media-in-ukraine-ex-president-poroshenko-acquires-pryamiy-tv-channel-11326868.html"  data-vr-contentbox="news_54" class="newsfeed__link">
                                                Poroshenko acquires Pryamiy TV channel
            </a></li><li class="newsfeed__item "><span class="newsfeed__time">23:15</span><a href="https://www.unian.info/economics/agriculture-in-ukraine-agriproduction-on-decline-11326817.html"  data-vr-contentbox="news_55" class="newsfeed__link"><i class="fa fa-lock gray"></i>                In Ukraine, agriproduction on decline
            </a></li><li class="newsfeed__item "><span class="newsfeed__time">22:30</span><a href="https://www.unian.info/politics/nato-ukraine-integration-requires-progress-in-reform-u-s-embassy-11326754.html"  data-vr-contentbox="news_56" class="newsfeed__link">
                                                Ukraine integration into NATO requires progress in reform – U.S. embassy
            </a></li><li class="newsfeed__item "><span class="newsfeed__time">21:45</span><a href="https://www.unian.info/society/sbu-agency-s-site-targeted-in-massive-ddos-attack-11326637.html"  data-vr-contentbox="news_57" class="newsfeed__link">
                                                SBU site targeted in massive DDoS attack
            </a></li><li class="newsfeed__item "><span class="newsfeed__time">21:00</span><a href="https://www.unian.info/economics/imf-g7-ambassadors-name-conditions-for-ukraine-to-get-loan-tranche-11326694.html"  data-vr-contentbox="news_58" class="newsfeed__link">
                                                G7 Ambassadors name conditions for Ukraine to get IMF tranche
            </a></li><li class="newsfeed__item "><span class="newsfeed__time">20:15</span><a href="https://www.unian.info/economics/customs-rada-to-ease-clearance-of-cars-running-on-foreign-plates-11326670.html"  data-vr-contentbox="news_59" class="newsfeed__link"><i class="fa fa-lock gray"></i>                Law allowing affordable clearance of cars running on foreign plates passes first reading
            </a></li><li class="newsfeed__item  strong"><span class="newsfeed__time">19:30</span><a href="https://www.unian.info/war/donbas-russian-defense-official-charged-over-killings-encroachment-11326715.html"  data-vr-contentbox="news_60" class="newsfeed__link">
                                                Ukraine presses charges against Russian defense official over Donbas killings, territorial encroachment
            </a></li><li class="newsfeed__item "><span class="newsfeed__time">18:45</span><a href="https://www.unian.info/economics/gas-exploration-ukraine-attracting-eu-neighbors-to-developing-black-sea-shelf-11326619.html"  data-vr-contentbox="news_61" class="newsfeed__link"><span class="blue-marker">
                                                    Opinion
                        						</span>
                                                It&#039;s happening: Ukraine is attracting European neighbors to developing a gas-bearing shelf in the Black Sea
            </a></li><li class="newsfeed__item  strong"><span class="newsfeed__time">18:00</span><a href="https://www.unian.info/society/ukraine-demographics-population-down-by-over-314-000-in-2020-11326580.html"  data-vr-contentbox="news_62" class="newsfeed__link">
                                                Ukraine population down by over 314,000 in 2020
            </a></li><li class="newsfeed__item "><span class="newsfeed__time">16:55</span><a href="https://www.unian.info/economics/national-bank-nbu-elaborates-on-banking-sector-in-2020-shutdown-of-bank-branches-lay-offs-11326505.html"  data-vr-contentbox="news_63" class="newsfeed__link"><i class="fa fa-lock gray"></i>                NBU elaborates on banking sector in 2020: Shutdown of bank branches, lay-offs
            </a></li><li class="newsfeed__item  strong"><span class="newsfeed__time">16:30</span><a href="https://www.unian.info/war/kravchuk-ukraine-envoy-on-situation-in-donbas-call-a-spade-a-spade-11326433.html"  data-vr-contentbox="news_64" class="newsfeed__link">
                                                Ukraine envoy Kravchuk on situation in Donbas: &#039;Call a spade a spade&#039;
            </a></li><li class="newsfeed__banner"><span class="newsfeed__ad">Sponsored content</span><div class="newsfeed-box "><div class="banner-container"><!-- Banner lenta4 () start. --><div data-ad="/82479101/Display_Unian.ua/unian_300x250_4" type="bnr" c data-size="[
            [300, 250],
            [330, 250],
            [336, 280],
            [360, 250]
        ]"></div><!-- Banner lenta4 () end. --></div></div></li><li class="newsfeed__item "><span class="newsfeed__time">16:05</span><a href="https://www.unian.info/economics/agruculture-sector-cabinet-endorses-bill-on-agricultural-insurance-in-ukraine-11326382.html"  data-vr-contentbox="news_65" class="newsfeed__link"><i class="fa fa-lock gray"></i>                Cabinet endorses bill on agricultural insurance in Ukraine
            </a></li><li class="newsfeed__item  strong"><span class="newsfeed__time">15:40</span><a href="https://www.unian.info/politics/constitutional-court-rada-appoints-new-judge-11326307.html"  data-vr-contentbox="news_66" class="newsfeed__link">
                                                Rada appoints new Constitutional Court judge
            </a></li><li class="newsfeed__item  strong"><span class="newsfeed__time">15:15</span><a href="https://www.unian.info/kyiv/adaptive-quarantine-kyiv-to-move-from-yellow-to-orange-zone-next-week-news-kyiv-11326274.html"  data-vr-contentbox="news_67" class="newsfeed__link">
                                                Adaptive quarantine: Kyiv to move from yellow to orange zone next week
            </a></li><li class="newsfeed__item "><span class="newsfeed__time">14:50</span><a href="https://www.unian.info/economics/agriculture-sector-ukraine-sets-record-in-greenhouse-tomato-imports-in-2020-11326193.html"  data-vr-contentbox="news_68" class="newsfeed__link">
                                                Ukraine sets record in greenhouse tomato imports in 2020
            </a></li><li class="newsfeed__item  strong"><span class="newsfeed__time">14:25</span><a href="https://www.unian.info/politics/cabinet-zelensky-office-chief-s-adviser-comments-on-possible-government-reshuffle-11326136.html"  data-vr-contentbox="news_69" class="newsfeed__link">
                                                Zelensky Office chief&#039;s adviser comments on possible government reshuffle
            </a></li><li class="newsfeed__item "><span class="newsfeed__time">14:00</span><a href="https://www.unian.info/politics/maidan-anniversary-yanukovych-again-dubs-revolution-of-dignity-coup-11326091.html"  data-vr-contentbox="news_70" class="newsfeed__link">
                                                Maidan anniversary: Yanukovych again dubs Revolution of Dignity &#039;coup&#039;
            </a></li><li class="newsfeed__item "><span class="newsfeed__time">13:35</span><a href="https://covid.unian.info/covid-19-ukraine-reports-57-new-cases-in-armed-forces-as-of-feb-18-11326016.html"  data-vr-contentbox="news_71" class="newsfeed__link">
                                                Ukraine reports 57 new COVID-19 cases in armed forces as of Feb 18
            </a></li><li class="newsfeed__item "><span class="newsfeed__time">13:10</span><a href="https://www.unian.info/economics/taxation-parliament-votes-for-vat-on-services-of-google-microsoft-netflix-in-ukraine-11326013.html"  data-vr-contentbox="news_72" class="newsfeed__link"><i class="fa fa-lock gray"></i>                Parliament votes for VAT on services of Google, Microsoft, Netflix in Ukraine
            </a></li><li class="newsfeed__item "><span class="newsfeed__time">12:45</span><a href="https://www.unian.info/politics/pace-zelensky-praises-ukrainian-delegation-s-performance-at-pace-session-11325875.html"  data-vr-contentbox="news_73" class="newsfeed__link">
                                                Zelensky praises Ukrainian delegation&#039;s performance at PACE session
            </a></li><li class="newsfeed__item  strong"><span class="newsfeed__time">12:20</span><a href="https://www.unian.info/kyiv/covid-19-in-kyiv-mayor-reports-over-500-new-cases-11-fatalities-news-kyiv-11325872.html"  data-vr-contentbox="news_74" class="newsfeed__link">
                                                Kyiv mayor reports over 500 new COVID-19 cases, 11 fatalities
            </a></li></ul></div><div class="single-block-loader"><div class="scroll-loader"><img src="https://www.unian.info/images/ajax-loader.svg" alt="Loading..."/></div></div></section><a class="read-more allnew" href="https://www.unian.info/detail/all_news">
            All news
            <i class="unian-arrow-more"></i></a></div><!-- Block all_news end --></div></div><div class="clearfix"></div><div id="page_loader"><div class="scroll-loader"><img src="https://covid.unian.info/images/ajax-loader.svg"
                                         alt="Loading..."/></div></div><div class="footer " id="footer_pos"><div class="copyright-text"><p></p></div></div></div></div></div><a href="javascript:void(0);" class="up-btn " id="return-to-top"><i class="fa fa-angle-up"></i></a><div class="common-widget" id="feedback-widget"><div><a href="javascript:void(0);" class="close-common-widget"><i class="fa fa-close"></i></a><p class="info">What do you think about our new website?<br>Share your opinion</p><form class="comment-form" method="POST"><input type="text" name="person" class="search-input required"
                               placeholder="Your name"><input type="email" name="email" class="search-input required" placeholder="E-mail"><textarea name="feedback" class="required"
                                  placeholder="Your feedback"></textarea><input type="hidden" name="token" value="LKin_ywWOlny5zX6Hn6VwEGKrhwGJcoD2m4Vxag0Olg"><input type="hidden" name="form_name" value="feedback"><button class="send"
                                data-done="Thank you for sharing">Send</button><span id="done_message"></span></form></div></div><div class="cookies"><div class="cookies__container"><div class="cookies__header"><div class="cookies__close">
               +
            </div><div class="cookies__agree"><i class="fa fa-check-circle"></i>Agree!</div></div><div class="cookies__body"><div class="cookies__body-text">By continuing to browse www.unian.info, you acknowledge that you have read this website's <a href="/static/siterules/"> Terms of Use </a> and agree to the  <a href="/static/policy"> Privacy Policy </a></div></div></div></div><iframe name="send_frame1" class="send_frame1"></iframe><span id="bigmf"></span><div style="display:none"><form name="err_send_form" target="send_frame1"
                      action="https://www.unian.info/send_error"
                      method="POST"><input type=hidden name="URL" value=""><input type=hidden name="ERR_TEXT" value=""><input type=hidden name="REF_URL" value=""><input type=hidden name="current_page" value="SendError"></form></div><link rel="stylesheet" href="/build/owl-carousel.37085af0d4bffb0f050f2e0a01680cc6.css"><script type="application/javascript">
                !function(e){function n(r){if(t[r])return t[r].exports;var a=t[r]={i:r,l:!1,exports:{}};return e[r].call(a.exports,a,a.exports,n),a.l=!0,a.exports}var r=window.webpackJsonp;window.webpackJsonp=function(t,c,f){for(var o,d,b,u=0,i=[];u<t.length;u++)d=t[u],a[d]&&i.push(a[d][0]),a[d]=0;for(o in c)Object.prototype.hasOwnProperty.call(c,o)&&(e[o]=c[o]);for(r&&r(t,c,f);i.length;)i.shift()();if(f)for(u=0;u<f.length;u++)b=n(n.s=f[u]);return b};var t={},a={24:0};n.e=function(e){function r(){o.onerror=o.onload=null,clearTimeout(d);var n=a[e];0!==n&&(n&&n[1](new Error("Loading chunk "+e+" failed.")),a[e]=void 0)}var t=a[e];if(0===t)return new Promise(function(e){e()});if(t)return t[2];var c=new Promise(function(n,r){t=a[e]=[n,r]});t[2]=c;var f=document.getElementsByTagName("head")[0],o=document.createElement("script");o.type="text/javascript",o.charset="utf-8",o.async=!0,o.timeout=12e4,n.nc&&o.setAttribute("nonce",n.nc),o.src=n.p+""+e+"."+{0:"2261d0fd63abcf429ce6",1:"b41b8f80b38daaade38f",2:"6827eb678294fb98e6a5",3:"33fec342fa9bbd645a90",4:"1268be19f78897d3fe53",5:"009f376ef2c617ee2ded",6:"5311b1a2c295e59c44fb",7:"27888848ca2c21acad7a",8:"6e6efd0bbac3978e2843",9:"857dc2d736c2bbfe2beb",10:"deb4e93058470e4e68db",11:"d9bcbb49077bce70359d",12:"55870c96de8c49e1a5b8",13:"4f72f38f5eccad91ff6e",14:"6cf0d5023ba1b5ca35d7",15:"052f3f4bbd995790a00d",16:"ae1f9b82a14d54cf599a",17:"0e00d09833d25641f2ff",18:"17397f80b4130e69fd8e",19:"53ec4375ae4e8863f2b7",20:"2ad72e45361e2f65f447",21:"77223b9a3ac71ad865e9",22:"e1f0a847e2e622e93cce",23:"e74467cafd48a349711a"}[e]+".js";var d=setTimeout(r,12e4);return o.onerror=o.onload=r,f.appendChild(o),c},n.m=e,n.c=t,n.d=function(e,r,t){n.o(e,r)||Object.defineProperty(e,r,{configurable:!1,enumerable:!0,get:t})},n.n=function(e){var r=e&&e.__esModule?function(){return e.default}:function(){return e};return n.d(r,"a",r),r},n.o=function(e,n){return Object.prototype.hasOwnProperty.call(e,n)},n.p="/build/",n.oe=function(e){throw console.error(e),e}}([]);
            </script><script src="https://covid.unian.info/build/vendor.6827eb678294fb98e6a5.js"></script><script src="https://covid.unian.info/build/desktop.2261d0fd63abcf429ce6.js"></script><script src="https://www.unian.net/pogoda/widget"
                    async></script><script src="https://www.unian.net/pogoda/widget?type=footer"
                    async></script><!-- Google Analitycs --><script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-32196466-1', 'auto');
        ga('create', 'UA-32196466-3', 'auto',{'name': 'infoTracker'});
        ga('create', 'UA-113262294-1', 'auto',{'name': 'all'});
        ga('send', 'pageview');
        ga('infoTracker.send', 'pageview');
        ga('all.send', 'pageview');
    </script><!--/ Google Analitycs --><!-- Gemius  --><script ><!--//--><![CDATA[//><!--
    var pp_gemius_identifier = '.Aiaz7Qro8pcG8YzBHUnxsPJLeUW2w9GJaOI3XfehBT.X7';
    var pp_gemius_extraparameters = new Array('rubrick=politics');
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
        gt.setAttribute('defer','defer'); gt.src=l+'://gaua.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]></script><!-- Piwik --><script>
    var _paq = _paq || [];
    _paq.push(["setDomains", ["*.unian.net","*.unian.info","*.unian.ua"]]);
    _paq.push(['trackPageView']);
    _paq.push(['enableLinkTracking']);
    (function() {
        var u="//assay.1plus1.ua/";
        _paq.push(['setTrackerUrl', u+'piwik.php']);
        _paq.push(['setSiteId', '3']);
        var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
      g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
    })();
</script><noscript><p><img src="//assay.1plus1.ua/piwik.php?idsite=3" style="border:0;" alt="" /></p></noscript><!-- End Piwik Code --><div id="fb-root"></div><script>(function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                    js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.2&appId=376641199425430&autoLogAppEvents=1';
                    fjs.parentNode.insertBefore(js, fjs);
                }(document, 'script', 'facebook-jssdk'));</script><script>
                window.adTargeting = {
                    "PageType_Unian": ["covid"],
                    "PageRubric_Unian": ["covid"],
                    "PageRegion_Unian": ["empty"],
                }
            </script></body></html>