    <!doctype html><html lang="en"><head><meta charset="utf-8"><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=2"><title>COVID-19 in Ukraine - Almost 10,000 new active cases reported as of April 28 — UNIAN</title><meta property="fb:page_id" content="112821225446278"/><meta property="fb:app_id" content="1728296543975266"/><meta name="description" content="Ukraine said 9,590 new active COVID-19 cases were confirmed across the country in the past 24 hours as of April 28, 2021. The total number of confirmed cases has reached 2,047,838."/><meta name="keywords"
                      content=""/><link rel="shortcut icon" href="https://covid.unian.info/favicon.ico"/><link rel="manifest" href="https://covid.unian.info/manifest.json"><link rel="mask-icon" href="https://covid.unian.info/images/safari-pinned-tab.svg" color="#28282d"><meta name="apple-mobile-web-app-title" content="UNIAN"><meta name="application-name" content="UNIAN"><meta name="theme-color" content="#28282d"><meta property="og:url" content="https://covid.unian.info/covid-19-in-ukraine-almost-10-000-new-active-cases-reported-as-of-april-28-11403430.html"/><meta property="og:title" content="COVID-19: Almost 10,000 new active cases reported as of April 28"/><meta property="og:description" content="The total number of confirmed cases has reached 2,047,838."/><meta property="og:type" content="article"/><meta property="og:image" content="https://images.unian.net/photos/2021_03/thumb_files/1000_545_1614935577-9383.jpg?1"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@unian"/><meta name="twitter:title" content="COVID-19: Almost 10,000 new active cases reported as of April 28"/><meta name="twitter:description" content="The total number of confirmed cases has reached 2,047,838."><meta name="twitter:creator" content="@unian"/><meta name="twitter:image:src"
          content="https://images.unian.net/photos/2021_03/thumb_files/1000_545_1614935577-9383.jpg?1"/><meta name="twitter:domain" content="www.unian.net"/><meta name="robots" content="max-image-preview:large"><link rel="alternate" href="https://www.unian.net/society/ukraina-obnovila-rekord-po-chislu-vyzdorovevshih-ot-covid-19-za-sutki-novosti-kieva-11403358.html"
                  hreflang="ru"><link rel="alternate" href="https://www.unian.ua/society/v-ukrajini-za-dobu-vid-covid-19-oduzhala-rekordna-kilkist-lyudey-novini-kiyeva-11403361.html"
                  hreflang="uk"><link rel="alternate" href="https://covid.unian.info/covid-19-in-ukraine-almost-10-000-new-active-cases-reported-as-of-april-28-11403430.html"
                  hreflang="en"><link rel="alternate" href="https://covid.unian.info/covid-19-in-ukraine-almost-10-000-new-active-cases-reported-as-of-april-28-11403430.html" hreflang="x-default" /><link href="https://covid.unian.info/covid-19-in-ukraine-almost-10-000-new-active-cases-reported-as-of-april-28-amp-11403430.html" rel="amphtml"><link rel="alternate" media="only screen and (max-width: 640px)"
          href="https://covid.unian.info/m/covid-19-in-ukraine-almost-10-000-new-active-cases-reported-as-of-april-28-11403430.html"/><link rel="canonical" href="https://covid.unian.info/covid-19-in-ukraine-almost-10-000-new-active-cases-reported-as-of-april-28-11403430.html"><link rel="preload" as="font" type="font/woff" crossorigin="anonymous"
                      href="https://covid.unian.info/build/assets/fonts/Lato/latomedium.woff"><link rel="preload" as="font" type="font/woff" crossorigin="anonymous"
                      href="https://covid.unian.info/build/assets/fonts/PTSans/PTS55F-webfont.woff"><link rel="preload" as="font" type="font/woff" crossorigin="anonymous"
                      href="https://covid.unian.info/build/assets/fonts/PTSans/PTS56F-webfont.woff"><link rel="preload" as="font" type="font/woff" crossorigin="anonymous"
                      href="https://covid.unian.info/build/assets/fonts/PTSans/PTS75F-webfont.woff"><link rel="preload" as="font" type="font/woff" crossorigin="anonymous"
                      href="https://covid.unian.info/build/assets/fonts/PTSans/ptsans.woff"><link rel="preload" as="font" type="font/woff" crossorigin="anonymous"
                      href="https://covid.unian.info/build/assets/fonts/Permianserif/permianseriftypeface.woff"><link rel="apple-touch-icon" href="https://covid.unian.info/images/apple-touch-icon.png"><link rel="apple-touch-icon" sizes="76x76"
                      href="https://covid.unian.info/images/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="120x120"
                      href="https://covid.unian.info/images/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="152x152"
                      href="https://covid.unian.info/images/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180"
                      href="https://covid.unian.info/images/apple-touch-icon-180x180.png"><link rel="preconnect" href="https://www.googletagmanager.com/" crossorigin><link rel="preconnect" href="https://images.unian.net/" crossorigin><link rel="preconnect" href="https://ua2cdn.admixer.net/" crossorigin><link rel="preconnect" href="https://www.google-analytics.com/" crossorigin><link rel='dns-prefetch' href='https://a4p.adpartner.pro/'><link rel='dns-prefetch' href='https://gaua.hit.gemius.pl/'><link rel='dns-prefetch' href='https://assay.1plus1.ua/'><link rel='dns-prefetch' href='https://connect.facebook.net/'><link rel='dns-prefetch' href='https://photo.unian.net/'><link rel='dns-prefetch' href='https://api.1plus1.video/'><style>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</style><link rel="stylesheet" href="https://covid.unian.info/build/post.4e25395f0dbd0c810a3b4e8039a6ad36.css"><!-- Google Tag Manager --><script>(function (w, d, s, l, i) {
                    w[l] = w[l] || [];
                    w[l].push({
                        'gtm.start':
                            new Date().getTime(), event: 'gtm.js'
                    });
                    var f = d.getElementsByTagName(s)[0],
                        j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
                    j.async = true;
                    j.src =
                        'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
                    f.parentNode.insertBefore(j, f);
                })(window, document, 'script', 'dataLayer', 'GTM-56LPBQP');</script><!-- End Google Tag Manager --><script type="application/ld+json">
                {
                    "@context": "https://schema.org",
                    "@type": "Organization",
                    "name": "UNIAN",
                    "legalName": "Ukrainian Independent Information Agency UNIAN",
                    "url": "https://www.unian.info/",
                    "logo": "https://covid.unian.info/images/unian_schema.png",
                     "sameAs": [
                        "https://www.facebook.com/UNIAN.net/",
                        "https://vk.com/unian",
                        "https://twitter.com/unian",
                        "https://vb.me/unian",
                        "https://t.me/joinchat/AAAAAEHhvOisFfUQetRBow",
                        "https://www.instagram.com/unian.agency/"
                    ],
                    "foundingDate": "1993",
                    "address": {
                        "@type":"PostalAddress",
                        "streetAddress":"4 Khreshchatyk street",
                        "addressLocality":"Kyiv",
                        "postalCode":"01001",
                        "addressCountry":"UA"
                    },
                    "contactPoint": [
                        {
                            "@type":"ContactPoint",
                            "email":"unian.headquoters@unian.net",
                            "telephone":"+38-044-498-07-60",
                            "contactType":"headquoters",
                            "areaServed":"UA",
                            "availableLanguage":["ru-UA","uk-UA","en-UA"]
                        }
                    ]
                }

            </script><script type="application/ld+json">
                {
                    "@context":"http://schema.org",
                    "@type":"WebSite",
                    "url":"https://www.unian.info/",
                    "name":"UNIAN",
                    "potentialAction": {
                        "@type":"SearchAction",
                        "target":"https://www.unian.info/search?q={search_term_string}",
                        "query-input":"required name=search_term_string"
                    }
                }

            </script><script type="application/ld+json">
	  {
		"@context": "https://schema.org",
		"@type": "NewsArticle",
		"mainEntityOfPage":{
		  "@type":"WebPage",
		  "@id":"https://covid.unian.info/covid-19-in-ukraine-almost-10-000-new-active-cases-reported-as-of-april-28-11403430.html"
		},
		"headline": "COVID-19: Almost 10,000 new active cases reported as of April 28",
		"datePublished": "2021-04-28T09:25:00+03:00",
		"dateModified": "2021-04-28T09:57:34+03:00",
		"description": "The total number of confirmed cases has reached 2,047,838.",
        "author": {
			"@type": "Person",
			"knowsAbout": "She holds a master&#039;s degree in linguistics from Taras Shevchenko National University of Kyiv. She has been working at UNIAN since 2017. She previously worked as a translator for QHA Crimean News Agency.",
            "image": "https://images.unian.net/photos/2020_10/thumb_files/300_300_1602511393-5620.png",
            "url": "https://www.unian.info/editor/elena-kotova",
            "email": "o.kotova@unian.net",
            "jobTitle": "Interpreter of the UNIAN website",
            
            "name": "Olena Kotova"
		},
		"publisher": {
			"@type": "Organization",
			"name": "UNIAN",
			"logo": {
				"@type": "ImageObject",
				"url": "https://covid.unian.info/images/unian_schema.png",
				"width": 95,
				"height": 60
		  }
		},
		"image": {
			"@type": "ImageObject",
			"url": "https://images.unian.net/photos/2021_03/thumb_files/1200_0_1614935577-9383.jpg"
		},
        "speakable": {
          "@type": "SpeakableSpecification",
          "cssSelector": ["article-text"]
        },
        "articleSection": "COVID-19",
        "articleBody": "Photo from UNIAN      Ukraine said 9,590 new active COVID-19 cases were confirmed across the country in the past 24 hours as of April 28, 2021.    The total number of confirmed cases grew to 2,047,838 as of April 28, 2021, according to the interactive map compiled by the National Security and Defense Council (NSDC).    Read alsoAnother 370,000 doses of AstraZeneca vaccine delivered to UkraineAs many as 1,616,891 patients, including 20,062 in the past day, have recovered.    The death toll has hit 43,391 with 441 fatalities recorded in the past 24 hours.    The government reported 387,556 active cases as of April 28.    &quot;In the past day 9,590 people tested positive for the coronavirus, including 451 children and 217 healthcare workers. Some 3,623 new patients were hospitalized,&quot; Ukrainian Health Minister Maksym Stepanov wrote on Facebook on Wednesday.    The highest number of new confirmed cases in the past 24 hours was registered in the city of Kyiv (1,070), Kharkiv region (818), Donetsk region Ukrainian-controlled districts (811), Dnipropetrovsk region (584), and Lviv region (530).    Data from Russia-occupied areas – the Autonomous Republic of Crimea, the city of Sevastopol, parts of Donetsk and Luhansk regions – is not available.    Ukraine ranks 16th worldwide in terms of the pace of COVID-19 spread and 18th – in terms of coronavirus-related deaths, according to the NSDC data.    Ukraine ranks fifth in Europe and 12th globally by number of new cases, according to the Worldometers service.    COVID-19 tests    In total, 99,112 tests were conducted in the country in the past day. In particular, there were 43,841 PCR (polymerase chain reaction) tests run, 15,489 ELISA (enzyme-linked immunosorbent assay) tests, and 39,782 antigen-based rapid diagnostic tests.    Meanwhile, 9,335,892 PCR tests have been run since the onset of the epidemic.    Vaccination in Ukraine    Authorities say 19,590 people were vaccinated against COVID-19 in Ukraine in the past day, on April 27, 2021.    In total, 558,714 people have received their first shot of the vaccine since the launch of a nationwide COVID-19 vaccination campaign in Ukraine, while nine persons have been fully vaccinated against the disease.    The shots were administered by 263 mobile vaccination teams and at 667 vaccination centers.    At the same time, 498,890 Ukrainians have signed up for the COVID-19 vaccination waiting list, the report said.    In the past day, most vaccinations were recorded in Kyiv (1,876),  Dnipropetrovsk region (1,894), Lviv region (2,535), Odesa region (1,967), Poltava region (1,066), and Kharkiv region (1,065).    Other related news reports      	No additional quarantine curbs to be introduced on Orthodox Easter – Health minister  	Ukraine reports 93 new COVID-19 cases in armed forces as of April 26  	Health minister explains when Kyiv could be out of &quot;red&quot; quarantine zone"    }
</script><script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type":"BreadcrumbList",
            "itemListElement":
                [{
            "@type": "ListItem",
            "position": 1,
            "item": {
              "@id": "//www.unian.info/",
              "name": "Home"
            }
          },
           {
            "@type": "ListItem",
            "position": 2,
            "item": {
              "@id": "https://covid.unian.info/",
              "name": "COVID-19"
             }
          },
          {
                "@type": "ListItem",
                "position": 3,
                "item": {
                  "@id": "https://covid.unian.info/covid-19-in-ukraine-almost-10-000-new-active-cases-reported-as-of-april-28-11403430.html",
                  "name": "COVID-19: Almost 10,000 new active cases reported as of April 28"

                }
              }
          ]
        }
</script></head><body class="home" data-infinite-scroll=""><!-- Banner cat-fish (news_post) start. --><div data-ad="addCatfish" data-type="catfish" id="api-gpt-catfish" class="banner-catfish" data-fixed="true" style="z-index: 11; bottom: 0; width: 100%; height: auto"></div><script>
    function addCatfish() {
        const _catfishBanner = document.getElementById('api-gpt-catfish');

        function addCatfishWrapper() {
            let _node_wrapper = document.createElement('div');
            _node_wrapper.classList.add('api-gpt-fixed-wrapper');
            _node_wrapper.style.position = 'relative';
            _node_wrapper.id = 'api-gpt-catfish-wrapper';
            console.log(typeof _node_wrapper)

            if (typeof _node_wrapper != 'undefined') {
                _catfishBanner.appendChild(_node_wrapper);
            }
        }

        function addCloseButton() {
            const _nodeCloseBtn = document.createElement('div');
            _nodeCloseBtn.style.width = '25px';
            _nodeCloseBtn.style.height = '25px';
            _nodeCloseBtn.style.position = 'absolute';
            _nodeCloseBtn.style.zIndex = '100001';
            _nodeCloseBtn.style.top = '-25px';
            _nodeCloseBtn.style.right = '0';
            _nodeCloseBtn.style.cursor = 'pointer';
            _nodeCloseBtn.style.backgroundColor = 'rgba(119, 119, 119, 0.5)';

            _nodeCloseBtn.classList.add('api-gpt-close-btn');
            _nodeCloseBtn.innerHTML = '<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 15 15" width="100%" height="100%" stroke="#000"><path d="M3.25,3.25l8.5,8.5M11.75,3.25l-8.5,8.5"></path></svg>';

            _nodeCloseBtn.addEventListener('click', function() {
                _catfishBanner.remove();
            });

            _catfishBanner.appendChild(_nodeCloseBtn);
        }

        setTimeout(addCatfishWrapper, 700)

        googletag.cmd.push(function() {
            var catfishMapping = googletag.sizeMapping()
                .addSize([1440, 0], [1440, 180])
                .addSize([1350, 0], [
                    [1350, 180],
                    [970, 250]
                ])
                .addSize([980, 0], [970, 90])
                .addSize([728, 0], [728, 90])
                .addSize([480, 0], [
                    [468, 60],
                    [320, 100],
                    [320, 165],
                    [320, 200]
                ])
                .addSize([300, 0], [
                    [320, 100],
                    [320, 165],
                    [320, 200]
                ])
                .addSize([0, 0], [
                    [320, 50],
                    [320, 100],
                    [320, 165],
                    [320, 200]
                ]).build();

            var adslot = googletag.defineSlot('/82479101/Display_Unian.ua/catfish', [
                    [970, 90],
                    [970, 250],
                    [320, 50],
                    [320, 100],
                    [320, 165],
                    [320, 200],
                    [468, 60],
                    [728, 90],
                    [1350, 180],
                    [1440, 180]
                ], 'api-gpt-catfish-wrapper')
                .setTargeting('PageType_Unian', ['covid']).setTargeting('PageRubric_Unian', ['covid'])
                .defineSizeMapping(catfishMapping)
                .setCollapseEmptyDiv(true)
                .addService(googletag.pubads());
            googletag.companionAds().setRefreshUnfilledSlots(true);
            googletag.pubads().enableSingleRequest();
            googletag.pubads().enableAsyncRendering();
            googletag.pubads().setCentering(true);
            googletag.enableServices();
            googletag.display('api-gpt-catfish-wrapper');

            googletag.pubads().addEventListener('slotRenderEnded', function(event) {
                if (event.slot === adslot) {
                    if (event.isEmpty === true) {
                        _catfishBanner.remove();
                    } else {
                        addCloseButton();
                    }
                }
            });
        });
    }
</script><!-- Banner cat-fish (news_post) end. --><!-- Google Tag Manager (noscript) --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-56LPBQP"
                    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End Google Tag Manager (noscript) --><div id="page_content" class="container main-wrap" data-page="1"
             data-page-max="50"><!-- Banner branding (news_post) start. --><div data-ad="/82479101/Display_Unian.ua/top_1180x120" data-type="bnr" class="top-banner-main" data-size="[[980, 120], [1340, 120], [1180, 120]]"></div><!-- Banner branding (news_post) end. --><div class=" header-menu visible-lg no-padding headroom "><header class="top  header-menu__top"><ul class="header-menu__navbar"><li class="header-menu__item  start-page"><a href="https://www.unian.info/static/start"><div class="start-page__img"></div><span>UNIAN as startup page</span></a></li><li class="header-menu__item weather  hidden "><div id="unian_weather_widget" class="weather-widget-container"></div></li><li class=" header-menu__item  currencies"><div class="currency"><div class="cup" data-link="//economics.unian.info/"><label>USD</label><span>27.71</span></div><div class="cup" data-link="//economics.unian.info/"><label>EUR</label><span>33.46</span></div></div></li><li class="dropdown header-menu__item"><a href="javascript:void(0);" class="dropdown-toggle">
                                    Services
                                    <i class="fa fa-angle-down"></i></a><ul class="dropdown-menu"><li><a href="//www.unian.info/static/advertising/advert">
                                            Advertising
                                        </a></li><li><a href="//www.unian.info/static/press/about">
                                            Press center
                                        </a></li><li><a href="https://photo.unian.info/">
                                            Image bank
                                        </a></li><li><a href="//www.unian.info/static/monitoring/about">
                                            Monitoring
                                        </a></li><li><a href="//www.unian.info/static/subscription/products">
                                            For subscribers
                                        </a></li></ul></li><li class="dropdown header-menu__item social"><a href="javascript:void(0);" class="dropdown-toggle">
                                    Social networks
                                    <i class="fa fa-angle-down"></i></a><ul class="dropdown-menu"><li><span data-hashstring="ZmFjZWJvb2tlbmc="
                                              data-hashtype="href" data-link="" class="cup" data-target="_blank">Facebook</span></li><li><span data-hashstring="dmtfZW5n"
                                              data-hashtype="href" data-link="" class="cup" data-target="_blank">VKontakte</span></li><li><span data-hashstring="dHdpdHRlcg=="
                                              data-hashtype="href" data-link="" class="cup"
                                              data-target="_blank">Twitter</span></li><li><span data-hashstring="aW5zdGFncmFt"
                                                  data-hashtype="href" data-link="" class="cup" data-target="_blank">Instagram</span></li></ul></li><li class="dropdown header-menu__item"><a href="javascript:void(0);" class="dropdown-toggle">
                                    Eng
                                    <i class="fa fa-angle-down"></i></a><ul class="dropdown-menu"><li><a href="https://www.unian.net/society/ukraina-obnovila-rekord-po-chislu-vyzdorovevshih-ot-covid-19-za-sutki-novosti-kieva-11403358.html">
                            Рус
                        </a></li><li><a href="https://www.unian.ua/society/v-ukrajini-za-dobu-vid-covid-19-oduzhala-rekordna-kilkist-lyudey-novini-kiyeva-11403361.html">
                            Укр
                        </a></li></ul></li><li class="header-search  header-menu__item"><div class="header-search__toggle hidden-lg" style="width: 15px; height: 19px"><i class="fa fa-search"></i></div><form method="GET" action="https://www.unian.info/search" class="header-search__form disactive "><div class="header-search__close  hidden-lg">+</div><input type="text" name="q" aria-label="search" class="header-search__input" placeholder=" "/><input type="hidden" name="token" value="58-Ao9Yvos7AF2EtVjvDjHUuV4CtbnppHhHPOwliBLQ"/><button type="submit" class="header-search__button" aria-label="search"><i class="fa fa-search"></i></button></form></li></ul></header></div><div class="main-column "><div class="col-lg-2 col-sm-12 prl0"><div class="main-menu "><div class="main-menu__content nano"><div class="nano-content"><div class="inside-nano-content"><a href="javascript:void(0);" id="trigger" class="menu-trigger hidden-lg"
                   aria-label="menu"></a><div class="main-menu__logo"><a href="https://www.unian.info/"><img src="https://covid.unian.info/images/unian-logo-eng.svg" width="102" height="65"                                      alt="Information Agency"/><div class="main-menu__logo-text">
                                Information Agency
                            </div></a></div><div class="hidden-lg main-menu__search"><div class="header-search__toggle hidden-lg" style="width: 15px; height: 19px"><i class="fa fa-search"></i></div><form method="GET" action="https://www.unian.info/search" class="header-search__form disactive "><div class="header-search__close  hidden-lg">+</div><input type="text" name="q" aria-label="search" class="header-search__input" placeholder=" "/><input type="hidden" name="token" value="58-Ao9Yvos7AF2EtVjvDjHUuV4CtbnppHhHPOwliBLQ"/><button type="submit" class="header-search__button" aria-label="search"><i class="fa fa-search"></i></button></form></div><nav class="main-menu__nav mp-menu nano nano-mob" id="mp-menu"><div class="main-menu__close hidden-lg">+</div><div class="nano-content nano-content-mob"><div class="mp-level main-menu__list"><ul><li class="   main-menu__item"><a href="https://www.unian.info/">
                        Home
                                            </a></li><li class="   main-menu__item"><a href="https://covid.unian.info/">
                        COVID-19
                                            </a></li><li class="   main-menu__item"><a href="https://www.unian.info/politics">
                        Politics
                                            </a></li><li class="   main-menu__item"><a href="https://www.unian.info/economics">
                        Economy
                                            </a></li><li class="   main-menu__item"><a href="https://www.unian.info/war">
                        War
                                            </a></li><li class="   main-menu__item"><a href="https://www.unian.info/kiev">
                        Kyiv
                                            </a></li><li class="   main-menu__item"><a href="https://www.unian.info/society">
                        Society
                                            </a></li><li class="   main-menu__item"><a href="https://www.unian.info/world">
                        World
                                            </a></li></ul></div><div class="main-menu__services main-menu__list "><ul><li class="  main-menu__item"><a href="https://www.unian.info/multimedia/photo">
                        Pictures
                                            </a></li><li class="  main-menu__item"><a href="https://www.unian.info/detail/opinions">
                        Opinions
                                            </a></li><li class="  main-menu__item"><a href="https://www.unian.info/detail/publications">
                        Publications
                                            </a></li><li class="hidden-lg  main-menu__item"><a href="//www.unian.info/static/press/live">
                        Press center
                                            </a></li><li class="hidden-lg has-submenu main-menu__item"><a href="javascript:void(0);">
                        Services
                                                    <i class="fa fa-angle-down"></i></a><div class="sub-level main-menu__sub-list "><ul><li class=""><a href="//www.unian.info/static/advertising/advert">
                                            Advertising
                                        </a></li><li class=""><a href="//www.unian.info/static/press/about">
                                            Press center
                                        </a></li><li class=""><a href="https://photo.unian.info/">
                                            Image bank
                                        </a></li><li class=""><a href="//www.unian.info/static/monitoring/about">
                                            Monitoring
                                        </a></li><li class=""><a href="//www.unian.info/static/subscription/products">
                                            For subscribers
                                        </a></li></ul></div></li></ul></div><div class="main-menu__services  main-menu__list "><ul class=""><li class="main-menu__item"><a href="https://www.unian.info/news/archive">Archive</a></li><li class="main-menu__item"><a
                                        href="https://www.unian.info/static/contacts">Contact us</a></li><li class="main-menu__item"><a
                                        href="https://www.unian.info/editors">Еdition</a></li><li class="mobile-link hide main-menu__item"><span data-link="//www.unian.info/m/">
										News on your mobile
									</span></li></ul><ul class="main-menu__language inline hidden-lg"><li class="main-menu__item"><a href="//www.unian.net/">
                                            Рус
                                        </a></li><li class="main-menu__item"><a href="//www.unian.ua/">
                                            Укр
                                        </a></li><li class="main-menu__item"><a href="">Eng</a></li></ul><div class="main-menu__app"><a class="main-menu__app-icon " target="_blank" rel="noopener" aria-label="rss"
                               href="https://rss.unian.net/site/news_eng.rss"><i class="unian-rss"></i></a><a class="main-menu__app-icon feedback margin-right-60"><i class="fa fa-commenting"></i></a><div class="hidden-lg"><span data-hashstring="ZmFjZWJvb2tlbmc=" data-hashtype="href" data-link="" data-target="_blank"  class="main-menu__app-icon"><i class="unian-fb"></i></span><span data-hashstring="dHdpdHRlcg==" data-hashtype="href" data-link="" data-target="_blank" class="main-menu__app-icon"><i class="unian-twitter"></i></span><span data-hashstring="dmtfZW5n" data-hashtype="href" data-link="" data-target="_blank"  class="main-menu__app-icon"><i class="unian-vk"></i></span></div></div></div></div></nav></div></div></div></div></div><div class="col-lg-10 col-sm-12"><div class="content-column "
											><div id="block_left_column_content" class="left-column w-100"
																					 data-ajax-url="https://covid.unian.info/covid-19-in-ukraine-almost-10-000-new-active-cases-reported-as-of-april-28-11403430.html"
																	><!-- Banner fullvideo (news_post) start. --><div id='fullvideo_unian' style="width:100%; position:relative; height:auto"></div><script>
    if (document.referrer.indexOf("ukr.net") == -1) {
        window.rollReplaceSlots = window.playerSlots || [];
        window.rollReplaceCdn = "https://ua2cdn.admixer.net/player/roll-replace/stable/";
        if (!window.AdmixerRollReplace) {
            var pr = document.createElement("script");
            pr.type = "text/javascript";
            pr.async = true;
            pr.src = window.rollReplaceCdn + "loader.js";
            document.head.appendChild(pr);
        }
        rollReplaceSlots.push(function() {
            new AdmixerRollReplace(document.getElementById("fullvideo_unian"))
                .setZone("22fa44a1-c6f5-4c5a-9501-e7be6044d8eb")
                .setVolume(50)
                .mute()
                .on("adready", () => {

                    var catfish = document.getElementById("api-gpt-catfish");
                    var brending = document.getElementsByClassName("top-banner-main")[0];
                    catfish.parentNode.removeChild(catfish);
                    brending.parentNode.removeChild(brending);


                })
        })

    }
</script><!-- Banner fullvideo (news_post) end. --><div class=" infinity-item"
         data-url="https://covid.unian.info/covid-19-in-ukraine-almost-10-000-new-active-cases-reported-as-of-april-28-11403430.html"
         data-title="COVID-19 in Ukraine - Almost 10,000 new active cases reported as of April 28 — UNIAN"
         data-io-article-url="https://covid.unian.info/covid-19-in-ukraine-almost-10-000-new-active-cases-reported-as-of-april-28-11403430.html"
         data-prev-url="https://covid.unian.info/"
    ><div class="article "><h1>COVID-19: Almost 10,000 new active cases reported as of April 28</h1><div class="article__info  "><div><div class="article__info-item time ">09:25, 28.04.21</div><a href="https://covid.unian.info/" class="article__info-item gray-marker">
                                COVID-19
                            </a><span class="article__info-item comments"><i class="unian-read"></i>
                                2 min.
                            </span><span class="article__info-item views"><i class="unian-eye"></i>
                                                                            72
                                                                    </span></div><div class=""></div><div class="article-shares " data-url="https://covid.unian.info/covid-19-in-ukraine-almost-10-000-new-active-cases-reported-as-of-april-28-11403430.html"><div class="social-likes"><a href="viber://forward?text=https://covid.unian.info/covid-19-in-ukraine-almost-10-000-new-active-cases-reported-as-of-april-28-11403430.html" class="vb" rel="nofollow noopener"><i class="unian-viber"></i></a><a href="https://telegram.me/share/url?url=https://covid.unian.info/covid-19-in-ukraine-almost-10-000-new-active-cases-reported-as-of-april-28-11403430.html" class="tg" rel="nofollow noopener"><i class="unian-telegramm "></i></a><a href="http://www.facebook.com/sharer.php?u=https://covid.unian.info/covid-19-in-ukraine-almost-10-000-new-active-cases-reported-as-of-april-28-11403430.html" class="fb" rel="nofollow noopener"><i class="fa fa-facebook "></i></a><a href="https://twitter.com/share?https://covid.unian.info/covid-19-in-ukraine-almost-10-000-new-active-cases-reported-as-of-april-28-11403430.html" class="tw" rel="nofollow noopener"><i class="fa fa-twitter"></i></a><a href="http://www.odnoklassniki.ru/dk?st.cmd=addShare&st.s=1https://covid.unian.info/covid-19-in-ukraine-almost-10-000-new-active-cases-reported-as-of-april-28-11403430.html" class="ok" rel="nofollow noopener"><i class="fa fa-odnoklassniki"></i></a><a href="http://vkontakte.ru/share.php?https://covid.unian.info/covid-19-in-ukraine-almost-10-000-new-active-cases-reported-as-of-april-28-11403430.html" class="vk" rel="nofollow noopener"><i class="fa fa-vk"></i></a></div></div></div><p class="article__like-h2">The total number of confirmed cases has reached 2,047,838.</p><div class="article-text  "><div class="photo_block"><img alt="Photo from UNIAN" data-height="" data-width="" src="https://images.unian.net/photos/2021_03/1614935577-9383.jpg?0.835505173578792" title="Photo from UNIAN"><div class="subscribe_photo_text">Photo from UNIAN</div></div><p>Ukraine said 9,590 new active COVID-19 cases were confirmed across the country in the past 24 hours as of April 28, 2021.</p><p>The total number of confirmed cases grew to 2,047,838 as of April 28, 2021, according to the <a href="https://covid19.rnbo.gov.ua/" target="_blank" rel="noopener">interactive map</a> compiled by the National Security and Defense Council (NSDC).</p><p><a target="_blank" class="read-also" data-src="https://images.unian.net/photos/2021_04/thumb_files/220_140_1617344494-8980.jpg" href="https://covid.unian.info/covid-19-another-370-000-doses-of-astrazeneca-vaccine-delivered-to-ukraine-11398078.html?utm_source=unian&amp;utm_medium=related_news&amp;utm_campaign=related_news_in_post"><span class="read-also-text">Read also</span><span class="read-also-info">Another 370,000 doses of AstraZeneca vaccine delivered to Ukraine</span></a>As many as 1,616,891 patients, including 20,062 in the past day, have recovered.</p><p>The death toll has hit 43,391 with 441 fatalities recorded in the past 24 hours.</p><p>The government reported 387,556 active cases as of April 28.</p><p>"In the past day 9,590 people tested positive for the coronavirus, including 451 children and 217 healthcare workers. Some 3,623 new patients were hospitalized," Ukrainian Health Minister Maksym Stepanov wrote on Facebook on Wednesday.</p><p>The highest number of new confirmed cases in the past 24 hours was registered in the city of Kyiv (1,070), Kharkiv region (818), Donetsk region/Ukrainian-controlled districts (811), Dnipropetrovsk region (584), and Lviv region (530).</p><p>Data from Russia-occupied areas – the Autonomous Republic of Crimea, the city of Sevastopol, parts of Donetsk and Luhansk regions – is not available.</p><p>Ukraine ranks 16th worldwide in terms of the pace of COVID-19 spread and 18th – in terms of coronavirus-related deaths, according to the NSDC data.</p><p>Ukraine ranks fifth in Europe and 12th globally by number of new cases, according to the <a href="https://www.worldometers.info/coronavirus/" target="_blank" rel="noopener">Worldometers</a> service.</p><p><span class="strong">COVID-19 tests</span></p><p>In total, 99,112 tests were conducted in the country in the past day. In particular, there were 43,841 PCR (polymerase chain reaction) tests run, 15,489 ELISA (enzyme-linked immunosorbent assay) tests, and 39,782 antigen-based rapid diagnostic tests.</p><p>Meanwhile, 9,335,892 PCR tests have been run since the onset of the epidemic.</p><p><span class="strong">Vaccination in Ukraine</span></p><p>Authorities say 19,590 people were vaccinated against COVID-19 in Ukraine in the past day, on April 27, 2021.</p><p>In total, 558,714 people have received their first shot of the vaccine since the launch of a nationwide COVID-19 vaccination campaign in Ukraine, while nine persons have been fully vaccinated against the disease.</p><p>The shots were administered by 263 mobile vaccination teams and at 667 vaccination centers.</p><p>At the same time, 498,890 Ukrainians have signed up for the COVID-19 vaccination waiting list, the report said.</p><p>In the past day, most vaccinations were recorded in Kyiv (1,876),  Dnipropetrovsk region (1,894), Lviv region (2,535), Odesa region (1,967), Poltava region (1,066), and Kharkiv region (1,065).</p><h2>Other related news reports</h2><ul><li><a href="https://www.unian.info/society/covid-19-no-additional-quarantine-curbs-to-be-introduced-on-orthodox-easter-health-minister-11402566.html" target="_blank">No additional quarantine curbs to be introduced on Orthodox Easter – Health minister</a></li><li><a href="https://covid.unian.info/covid-19-ukraine-reports-93-new-cases-in-armed-forces-as-of-april-26-11402437.html" target="_blank">Ukraine reports 93 new COVID-19 cases in armed forces as of April 26</a></li><li><a href="https://www.unian.info/kyiv/health-minister-explains-when-kyiv-could-be-out-of-red-quarantine-zone-news-kyiv-11401546.html" target="_blank">Health minister explains when Kyiv could be out of "red" quarantine zone</a></li></ul><p class="article__author--bottom"><b>
                            Translation:
                        </b><a href="https://www.unian.info/editor/elena-kotova" class="article__author-name">
                                                                                                                                        Olena Kotova
                                                            </a></p></div><div class="article-mistake ">
                        If you see a spelling error on our site, select it and press Ctrl+Enter
                    </div><div class="article__tags "><span>Tags:</span><a href="https://www.unian.info/tag/tests" data-gtm-click data-gtm-action="Click"
                                   data-gtm-type="Tags" data-gtm-text="tests"
                                   class="article__tag gray-tag">tests</a><a href="https://www.unian.info/tag/vaccination" data-gtm-click data-gtm-action="Click"
                                   data-gtm-type="Tags" data-gtm-text="vaccination"
                                   class="article__tag gray-tag">vaccination</a><a href="https://www.unian.info/tag/covid19-in-ukraine" data-gtm-click data-gtm-action="Click"
                                   data-gtm-type="Tags" data-gtm-text="COVID19 in Ukraine"
                                   class="article__tag gray-tag">COVID19 in Ukraine</a></div><a href="https://invite.viber.com/?g2=AQA%2Fnf2OzxyI50pG6plG5XH2%2FokWAnOf0dNcAMevia2uE9z%2FYouMau7DjYf%2B06f1"
                       class="article__vb" target="_blank" rel="nofollow noopener"><img src="/images/unian_vibercommunity_banner_690x100_ukr.png" alt="viber" height="100" width="690"></a><div class="article-bottom"><a href="https://news.google.com/publications/CAAiEKeda9dzr-QeWbkX0M5u7QoqFAgKIhCnnWvXc6_kHlm5F9DObu0K"
                           target="_blank" rel="nofollow noopener" class="article__gn"><img src="/images/gnews.svg" alt="google news" width="34" height="16"><span>UNIAN in Google News</span></a><div class="article-shares" data-url="https://covid.unian.info/covid-19-in-ukraine-almost-10-000-new-active-cases-reported-as-of-april-28-11403430.html"><div class="social-likes"><a href="viber://forward?text=https://covid.unian.info/covid-19-in-ukraine-almost-10-000-new-active-cases-reported-as-of-april-28-11403430.html" class="vb" rel="nofollow noopener"><i class="unian-viber"></i></a><a href="https://telegram.me/share/url?url=https://covid.unian.info/covid-19-in-ukraine-almost-10-000-new-active-cases-reported-as-of-april-28-11403430.html" class="tg" rel="nofollow noopener"><i class="unian-telegramm "></i></a><a href="http://www.facebook.com/sharer.php?u=https://covid.unian.info/covid-19-in-ukraine-almost-10-000-new-active-cases-reported-as-of-april-28-11403430.html" class="fb" rel="nofollow noopener"><i class="fa fa-facebook "></i></a><a href="https://twitter.com/share?https://covid.unian.info/covid-19-in-ukraine-almost-10-000-new-active-cases-reported-as-of-april-28-11403430.html" class="tw" rel="nofollow noopener"><i class="fa fa-twitter"></i></a><a href="http://www.odnoklassniki.ru/dk?st.cmd=addShare&st.s=1https://covid.unian.info/covid-19-in-ukraine-almost-10-000-new-active-cases-reported-as-of-april-28-11403430.html" class="ok" rel="nofollow noopener"><i class="fa fa-odnoklassniki"></i></a><a href="http://vkontakte.ru/share.php?https://covid.unian.info/covid-19-in-ukraine-almost-10-000-new-active-cases-reported-as-of-april-28-11403430.html" class="vk" rel="nofollow noopener"><i class="fa fa-vk"></i></a></div></div></div><div class="article__comments" style="min-height: 208px;"><div class="fb-comments" data-sort="reverse_time" data-width="100%"
                         data-href="https://covid.unian.info/covid-19-in-ukraine-almost-10-000-new-active-cases-reported-as-of-april-28-11403430.html"                          data-numposts="3"></div></div><!-- Banner content_roll (news_post) start. --><!-- start intext content banner for unian.ua --><div id="adpartner-vunit-2563"><script>
        var head = document.getElementsByTagName('head')[0];
        var script = document.createElement('script');
        script.type = 'text/javascript';
        script.async = true;
        script.src = "//a4p.adpartner.pro/vunit?id=2563&" + Math.random();
        head.appendChild(script);
    </script></div><!-- end intext content banner for unian.ua --><!-- Banner content_roll (news_post) end. --><div class="partner-news margin-top-10" data-ajax-link="https://www.unian.info/block/partners/covid/covid-19-in-ukraine-almost-10-000-new-active-cases-reported-as-of-april-28"></div></div></div></div><div id="block_right_column_content" class="right-column newsfeed  hidden-sm hidden-xs"
																							><!-- Block all_news start --><div  data-vr-zone="all_right_news" class="block-base ajax-block-container"><section class="newsfeed-column"><a href="https://www.unian.info/detail/all_news" class="title-bordered">
        

                                                        Latest news
                                        <i class="unian-arrow-more"></i></a><div id="block_allnews_list_items"
                                                          data-block-ajax-url="https://www.unian.info/ajax/all_news?page_route=news_post_new"
                data-ajax-page="1"
                data-ajax-limit="75"
                data-counter=""
                    ><ul class="newsfeed__list "><li class="newsfeed__item  strong"><span class="newsfeed__time">11:05</span><a href="https://www.unian.info/society/covid-19-ukraine-to-get-nearly-1-million-doses-of-pfizer-vaccine-in-may-11403559.html"  data-vr-contentbox="news_0" class="newsfeed__link">
                                                Ukraine to get nearly 1 million doses of Pfizer vaccine in May – Health minister
            </a></li><li class="newsfeed__item "><span class="newsfeed__time">10:40</span><a href="https://www.unian.info/world/covid-19-worldwide-number-of-cases-confirmed-exceeds-148-7-mln-11403544.html"  data-vr-contentbox="news_1" class="newsfeed__link">
                                                Number of COVID-19 cases confirmed worldwide exceeds 148.7 mln
            </a></li><li class="newsfeed__item  strong"><span class="newsfeed__time">10:15</span><a href="https://www.unian.info/economics/hryvnia-rate-national-currency-gets-stronger-against-u-s-dollar-on-april-28-11403457.html"  data-vr-contentbox="news_2" class="newsfeed__link">
                                                Hryvnia gets stronger against U.S. dollar on April 28
            </a></li><li class="newsfeed__item  strong"><span class="newsfeed__time">09:50</span><a href="https://www.unian.info/war/donbas-warzone-update-one-wia-amid-11-truce-violations-on-april-27-11403421.html"  data-vr-contentbox="news_3" class="newsfeed__link">
                                                Donbas warzone update: One WIA amid 11 truce violations on April 27
            </a></li><li class="newsfeed__item  strong"><span class="newsfeed__time">09:25</span><a href="https://covid.unian.info/covid-19-in-ukraine-almost-10-000-new-active-cases-reported-as-of-april-28-11403430.html"  data-vr-contentbox="news_4" class="newsfeed__link">
                                                COVID-19: Almost 10,000 new active cases reported as of April 28
            </a></li><li class="newsfeed__banner banner-fb"><span class="newsfeed__ad">Sponsored content</span><div class="bnr-block__bnr" style="height: 600px"><!-- Banner lenta1 () start. --><div data-ad="/82479101/Display_Unian.ua/Display_Unian.ua_300x600_1" data-type="bnr" data-size="[
           300, 600
     ]" data-subrubric="['empty']" data-rubric="['politics']" data-region="['empty']"></div><!-- Banner lenta1 () end. --></div></li><li class="newsfeed__item "><span class="newsfeed__time">09:00</span><a href="https://www.unian.info/economics/oil-prices-fall-as-demand-worries-rise-on-india-crisis-u-s-stocks-build-11403376.html"  data-vr-contentbox="news_5" class="newsfeed__link">
                                                Reuters: Oil falls as demand worries rise on India crisis, U.S. stocks build
            </a></li><li class="newsfeed__date"><a href="/news/archive/20210427">
                    27
                    April,
                    Tuesday
                </a></li><li class="newsfeed__item "><span class="newsfeed__time">23:40</span><a href="https://www.unian.info/politics/zelensky-convening-nsdc-meeting-on-security-situation-in-country-s-south-11403184.html"  data-vr-contentbox="news_6" class="newsfeed__link">
                                                Zelensky convening NSDC meeting on security situation in country&#039;s south
            </a></li><li class="newsfeed__item "><span class="newsfeed__time">23:15</span><a href="https://www.unian.info/society/smartphone-court-rada-passes-bill-greenlighting-new-system-s-introduction-11403136.html"  data-vr-contentbox="news_7" class="newsfeed__link">
                                                Parliament passes &quot;Smartphone Court&quot; Bill
            </a></li><li class="newsfeed__item "><span class="newsfeed__time">22:30</span><a href="https://www.unian.info/politics/u-s-defense-aid-ukraine-army-receives-8-mln-assistance-to-enhance-command-and-control-11403181.html"  data-vr-contentbox="news_8" class="newsfeed__link">
                                                U.S. provides $8 mln in aid to Ukraine Army to enhance command and control
            </a></li><li class="newsfeed__item "><span class="newsfeed__time">21:45</span><a href="https://www.unian.info/society/zakarpattia-separatist-sentenced-to-12-years-11403118.html"  data-vr-contentbox="news_9" class="newsfeed__link">
                                                Zakarpattia separatist sentenced to 12 years
            </a></li><li class="newsfeed__item "><span class="newsfeed__time">21:00</span><a href="https://www.unian.info/economics/finance-ministry-raises-uah-10-4-bln-to-national-budget-on-domestic-bonds-11403085.html"  data-vr-contentbox="news_10" class="newsfeed__link"><i class="fa fa-lock gray"></i>                Finance Ministry raises UAH 10.4 bln to national budget on domestic bonds
            </a></li><li class="newsfeed__item "><span class="newsfeed__time">20:15</span><a href="https://www.unian.info/politics/extremely-difficult-zelensky-s-office-on-efforts-to-set-up-zelensky-putin-summit-11403064.html"  data-vr-contentbox="news_11" class="newsfeed__link">
                                                &quot;Extremely difficult&quot;: President&#039;s Office on efforts to set up Zelensky-Putin summit
            </a></li><li class="newsfeed__item "><span class="newsfeed__time">19:30</span><a href="https://www.unian.info/politics/germany-russia-conflict-of-interest-not-in-ukraine-s-favor-11402995.html"  data-vr-contentbox="news_12" class="newsfeed__link"><span class="blue-marker">
                                                    Opinion
                        						</span>
                                                Germany-Russia: Conflict of interest not in Ukraine&#039;s favor
            </a></li><li class="newsfeed__item  strong"><span class="newsfeed__time">18:45</span><a href="https://www.unian.info/politics/donbas-zelensky-wants-to-involve-new-countries-in-settlement-talks-11402944.html"  data-vr-contentbox="news_13" class="newsfeed__link">
                                                Zelensky wants to involve new countries in Donbas talks
            </a></li><li class="newsfeed__item "><span class="newsfeed__time">18:00</span><a href="https://www.unian.info/economics/taxation-ukrainians-set-to-pay-real-estate-tax-11402911.html"  data-vr-contentbox="news_14" class="newsfeed__link"><i class="fa fa-lock gray"></i>                Ukrainians set to pay real estate tax
            </a></li><li class="newsfeed__item "><span class="newsfeed__time">16:55</span><a href="https://www.unian.info/economics/wages-software-developers-get-highest-salaries-in-ukraine-11402860.html"  data-vr-contentbox="news_15" class="newsfeed__link"><i class="fa fa-lock gray"></i>                Software developers get highest salaries in Ukraine
            </a></li><li class="newsfeed__item  red"><span class="newsfeed__time">16:30</span><a href="https://www.unian.info/war/donbas-one-ukrainian-soldier-killed-three-wounded-as-their-truck-blows-up-11402791.html"  data-vr-contentbox="news_16" class="newsfeed__link">
                                                One Ukrainian soldier killed, three wounded as their truck blows up in Donbas
            </a></li><li class="newsfeed__item "><span class="newsfeed__time">16:05</span><a href="https://www.unian.info/politics/pace-ukrainian-delegate-temporarily-deprived-of-right-to-vote-over-russia-s-complaint-11402761.html"  data-vr-contentbox="news_17" class="newsfeed__link">
                                                Ukrainian delegate temporarily deprived of right to vote in PACE over Russia&#039;s complaint
            </a></li><li class="newsfeed__item "><span class="newsfeed__time">15:40</span><a href="https://www.unian.info/economics/gas-pipeline-russia-continues-construction-of-nord-stream-2-in-danish-waters-11402764.html"  data-vr-contentbox="news_18" class="newsfeed__link"><i class="fa fa-lock gray"></i>                Russia continues construction of Nord Stream 2 in Danish waters
            </a></li><li class="newsfeed__item  red"><span class="newsfeed__time">15:15</span><a href="https://www.unian.info/politics/dipomatic-row-ukraine-expelling-russian-consul-in-odesa-11402623.html"  data-vr-contentbox="news_19" class="newsfeed__link">
                                                Ukraine expelling Russian consul in Odesa
            </a></li><li class="newsfeed__item  strong"><span class="newsfeed__time">14:50</span><a href="https://www.unian.info/society/covid-19-no-additional-quarantine-curbs-to-be-introduced-on-orthodox-easter-health-minister-11402566.html"  data-vr-contentbox="news_20" class="newsfeed__link">
                                                No additional quarantine curbs to be introduced on Orthodox Easter – Health minister
            </a></li><li class="newsfeed__item "><span class="newsfeed__time">14:25</span><a href="https://www.unian.info/economics/ukrainian-president-zelensky-says-ukraine-to-manufacture-advanced-nuclear-reactors-11402461.html"  data-vr-contentbox="news_21" class="newsfeed__link">
                                                Zelensky says Ukraine to manufacture advanced nuclear reactors
            </a></li><li class="newsfeed__item "><span class="newsfeed__time">14:00</span><a href="https://covid.unian.info/covid-19-ukraine-reports-93-new-cases-in-armed-forces-as-of-april-26-11402437.html"  data-vr-contentbox="news_22" class="newsfeed__link">
                                                Ukraine reports 93 new COVID-19 cases in armed forces as of April 26
            </a></li><li class="newsfeed__item  strong"><span class="newsfeed__time">13:35</span><a href="https://www.unian.info/politics/ukraine-s-president-zelensky-to-meet-with-duda-in-poland-on-may-3-11402368.html"  data-vr-contentbox="news_23" class="newsfeed__link">
                                                Zelensky to meet with Duda in Poland on May 3
            </a></li><li class="newsfeed__item "><span class="newsfeed__time">13:10</span><a href="https://www.unian.info/economics/finance-ministry-ukraine-to-place-us-1-25-bln-in-eurobonds-11402299.html"  data-vr-contentbox="news_24" class="newsfeed__link"><i class="fa fa-lock gray"></i>                Ukraine to place US$1.25 bln in eurobonds
            </a></li><li class="newsfeed__banner"><span class="newsfeed__ad">Sponsored content</span><div class="banner-container" style="height: 250px"><!-- Banner lenta2 () start. --><div data-ad="/82479101/Display_Unian.ua/Display_Unian.ua_300x250_2" data-type="bnr" data-size="[
          300, 250
        ]"></div><!-- Banner lenta2 () end. --></div></li><li class="newsfeed__item "><span class="newsfeed__time">12:45</span><a href="https://www.unian.info/war/osce-smm-records-almost-400-ceasefire-violations-in-donbas-over-weekend-11402254.html"  data-vr-contentbox="news_25" class="newsfeed__link">
                                                OSCE SMM records almost 400 ceasefire violations in Donbas over weekend
            </a></li><li class="newsfeed__item "><span class="newsfeed__time">12:20</span><a href="https://www.unian.info/society/statistics-number-of-marriages-in-ukraine-exceeds-divorces-by-over-80-in-q1-11402149.html"  data-vr-contentbox="news_26" class="newsfeed__link">
                                                Number of marriages in Ukraine exceeds divorces by over 80% in Q1
            </a></li><li class="newsfeed__item  strong"><span class="newsfeed__time">11:55</span><a href="https://www.unian.info/kyiv/covid-19-in-kyiv-mayor-reports-almost-870-new-cases-31-fatalities-news-kyiv-11402116.html"  data-vr-contentbox="news_27" class="newsfeed__link">
                                                Kyiv mayor reports almost 870 new COVID-19 cases, 31 fatalities
            </a></li><li class="newsfeed__item "><span class="newsfeed__time">11:30</span><a href="https://www.unian.info/world/covid-19-worldwide-number-of-cases-confirmed-exceeds-147-8-mln-11402077.html"  data-vr-contentbox="news_28" class="newsfeed__link">
                                                Number of COVID-19 cases confirmed worldwide exceeds 147.8 mln
            </a></li><li class="newsfeed__item "><span class="newsfeed__time">11:05</span><a href="https://www.unian.info/world/macron-france-s-president-in-phone-talk-presses-putin-over-ukraine-11402044.html"  data-vr-contentbox="news_29" class="newsfeed__link">
                                                France&#039;s Macron in phone talk presses Putin over Ukraine – media
            </a></li><li class="newsfeed__item  red"><span class="newsfeed__time">10:40</span><a href="https://www.unian.info/politics/blinken-u-s-secretary-of-state-may-visit-ukraine-in-may-11402026.html"  data-vr-contentbox="news_30" class="newsfeed__link">
                                                U.S. Secretary of State Blinken may visit Ukraine in May – CNN
            </a></li><li class="newsfeed__item  strong"><span class="newsfeed__time">10:15</span><a href="https://www.unian.info/economics/hryvnia-rate-national-currency-keeps-strengthening-to-u-s-dollar-on-april-27-11402014.html"  data-vr-contentbox="news_31" class="newsfeed__link"><i class="fa fa-lock gray"></i>                Hryvnia keeps strengthening to U.S. dollar on April 27
            </a></li><li class="newsfeed__item  strong"><span class="newsfeed__time">09:50</span><a href="https://www.unian.info/war/donbas-warzone-update-one-wia-amid-nine-truce-violations-on-april-26-11401993.html"  data-vr-contentbox="news_32" class="newsfeed__link">
                                                Donbas warzone update: One WIA amid nine truce violations on April 26
            </a></li><li class="newsfeed__item  strong"><span class="newsfeed__time">09:25</span><a href="https://covid.unian.info/covid-19-in-ukraine-number-of-recoveries-exceeds-that-of-new-cases-in-past-day-11401990.html"  data-vr-contentbox="news_33" class="newsfeed__link">
                                                COVID-19: Number of recoveries exceeds that of new cases in past day
            </a></li><li class="newsfeed__item "><span class="newsfeed__time">09:00</span><a href="https://www.unian.info/economics/energy-oil-rebounds-but-gains-limited-amid-demand-concerns-as-india-reels-from-covid-19-11401927.html"  data-vr-contentbox="news_34" class="newsfeed__link">
                                                Reuters: Oil rebounds, but gains limited amid demand concerns as India reels from COVID-19
            </a></li><li class="newsfeed__date"><a href="/news/archive/20210426">
                    26
                    April,
                    Monday
                </a></li><li class="newsfeed__item "><span class="newsfeed__time">23:45</span><a href="https://www.unian.info/world/russian-aggression-gru-orchestrated-ammo-depot-blasts-arms-dealer-murder-attempt-all-aimed-to-undermine-ukraine-11401798.html"  data-vr-contentbox="news_35" class="newsfeed__link">
                                                GRU-orchestrated ammo depot blasts, arms dealer murder attempt all aimed to undermine Ukraine
            </a></li><li class="newsfeed__item "><span class="newsfeed__time">23:15</span><a href="https://www.unian.info/economics/nbu-regulator-eases-rules-for-ukrainian-companies-to-place-eurobonds-11401771.html"  data-vr-contentbox="news_36" class="newsfeed__link">
                                                NBU eases rules for Ukrainian companies to place eurobonds
            </a></li><li class="newsfeed__item  strong"><span class="newsfeed__time">22:30</span><a href="https://www.unian.info/politics/diplomatic-row-russia-expelling-ukrainian-diplomat-11401663.html"  data-vr-contentbox="news_37" class="newsfeed__link">
                                                Russia expelling Ukrainian diplomat
            </a></li><li class="newsfeed__item "><span class="newsfeed__time">21:45</span><a href="https://www.unian.info/society/thirty-fifth-anniversary-of-chornobyl-npp-tragedy-liquidators-stories-11401768.html"  data-vr-contentbox="news_38" class="newsfeed__link"><span class="blue-marker">
                                                    Analysis
                        						</span>
                                                Thirty-fifth anniversary of Chornobyl NPP tragedy: &quot;Data on radiation doses was grossly manipulated. Among those who used to work here, only a few are still alive&quot;
            </a></li><li class="newsfeed__item "><span class="newsfeed__time">21:00</span><a href="https://www.unian.info/politics/iaea-issues-of-nuclear-sites-in-crimea-donbas-to-be-discussed-only-with-ukraine-11401591.html"  data-vr-contentbox="news_39" class="newsfeed__link">
                                                IAEA to talk issues of nuclear sites in Crimea, Donbas only with Ukraine
            </a></li><li class="newsfeed__item  strong"><span class="newsfeed__time">20:15</span><a href="https://www.unian.info/kyiv/health-minister-explains-when-kyiv-could-be-out-of-red-quarantine-zone-news-kyiv-11401546.html"  data-vr-contentbox="news_40" class="newsfeed__link">
                                                Health minister explains when Kyiv could be out of &quot;red&quot; quarantine zone
            </a></li><li class="newsfeed__item "><span class="newsfeed__time">19:30</span><a href="https://www.unian.info/world/putin-summons-country-s-military-reservists-for-training-routine-11401537.html"  data-vr-contentbox="news_41" class="newsfeed__link">
                                                Putin summons country&#039;s military reservists for training routine
            </a></li><li class="newsfeed__item "><span class="newsfeed__time">18:45</span><a href="https://www.unian.info/economics/forex-hryvnia-to-dollar-rate-may-surpsise-many-by-weekend-outlook-11401498.html"  data-vr-contentbox="news_42" class="newsfeed__link"><i class="fa fa-lock gray"></i>                Hryvnia to dollar rate may surprise many by weekend – outlook
            </a></li><li class="newsfeed__item "><span class="newsfeed__time">18:00</span><a href="https://www.unian.info/politics/ukraine-russia-tension-zelensky-responds-to-putin-s-allegations-of-oppression-of-russian-speakers-11401471.html"  data-vr-contentbox="news_43" class="newsfeed__link">
                                                Zelensky responds to Putin&#039;s allegations of &quot;oppression&quot; of Russian speakers
            </a></li><li class="newsfeed__item "><span class="newsfeed__time">16:59</span><a href="https://www.unian.info/economics/natural-gas-suppliers-companies-publish-annual-prices-for-households-in-ukraine-from-may-1-11401462.html"  data-vr-contentbox="news_44" class="newsfeed__link"><i class="fa fa-lock gray"></i>                Natural gas suppliers publish annual prices for households in Ukraine from May 1
            </a></li><li class="newsfeed__banner"><span class="newsfeed__ad">Sponsored content</span><div class="newsfeedbox"><div class="banner-container"  style="height: 600px" ><!-- Banner lenta3 () start. --><div data-ad="/82479101/Display_Unian.ua/unian_300x600_3" data-type="bnr" data-size="[
     300, 600
        ]"></div><!-- Banner lenta3 () end. --></div></div></li><li class="newsfeed__item "><span class="newsfeed__time">16:45</span><a href="https://www.unian.info/economics/bakhmatyuk-ukraine-can-do-without-any-external-borrowing-next-three-years-11401399.html"  data-vr-contentbox="news_45" class="newsfeed__link">
                                                Bakhmatyuk: Ukraine can do without any external borrowing next three years
            </a></li><li class="newsfeed__item "><span class="newsfeed__time">16:15</span><a href="https://www.unian.info/politics/zelensky-military-threat-on-ukraine-s-borders-persistent-11401366.html"  data-vr-contentbox="news_46" class="newsfeed__link">
                                                Zelensky: Military threat on Ukraine&#039;s borders persistent
            </a></li><li class="newsfeed__item "><span class="newsfeed__time">15:40</span><a href="https://www.unian.info/world/fm-kuleba-ukraine-invites-czech-diplomats-expelled-from-moscow-to-work-in-kyiv-11401345.html"  data-vr-contentbox="news_47" class="newsfeed__link">
                                                Ukraine invites Czech diplomats expelled from Moscow to work in Kyiv – FM Kuleba
            </a></li><li class="newsfeed__item "><span class="newsfeed__time">15:15</span><a href="https://www.unian.info/economics/bakhmatyuk-government-should-represent-ukrainian-businesses-interests-abroad-11401342.html"  data-vr-contentbox="news_48" class="newsfeed__link"><span class="blue-marker">
                                                    CN
                        						</span>
                                                Government should represent Ukrainian businesses&#039; interests abroad – Bakhmatyuk
            </a></li><li class="newsfeed__item  red"><span class="newsfeed__time">14:50</span><a href="https://www.unian.info/politics/zelensky-ukraine-s-president-instructs-chief-of-staff-to-arrange-meeting-with-putin-11401240.html"  data-vr-contentbox="news_49" class="newsfeed__link">
                                                Zelensky instructs chief of staff to arrange meeting with Putin
            </a></li><li class="newsfeed__item  strong"><span class="newsfeed__time">14:25</span><a href="https://www.unian.info/politics/normandy-format-zelensky-offers-to-involve-u-s-uk-canada-in-talks-11401204.html"  data-vr-contentbox="news_50" class="newsfeed__link">
                                                Zelensky offers to involve U.S., UK, Canada in Normandy talks
            </a></li><li class="newsfeed__item "><span class="newsfeed__time">14:00</span><a href="https://www.unian.info/economics/defense-sector-ukraine-boosts-military-spending-in-2020-climbs-to-34th-place-in-sipri-rating-11401189.html"  data-vr-contentbox="news_51" class="newsfeed__link"><i class="fa fa-lock gray"></i>                Ukraine boosts military spending in 2020, climbs to 34th place in SIPRI rating
            </a></li><li class="newsfeed__item  strong"><span class="newsfeed__time">13:35</span><a href="https://www.unian.info/society/chornobyl-ukraine-marks-35th-anniversary-11401120.html"  data-vr-contentbox="news_52" class="newsfeed__link">
                                                Ukraine marks 35th Chornobyl anniversary
            </a></li><li class="newsfeed__item "><span class="newsfeed__time">13:10</span><a href="https://covid.unian.info/covid-19-ukraine-reports-one-new-case-in-armed-forces-as-of-april-25-11401087.html"  data-vr-contentbox="news_53" class="newsfeed__link">
                                                Ukraine reports one new COVID-19 case in armed forces as of April 25
            </a></li><li class="newsfeed__item "><span class="newsfeed__time">12:45</span><a href="https://www.unian.info/politics/danyliuk-russia-does-not-abandon-plans-to-seize-ukraine-11400934.html"  data-vr-contentbox="news_54" class="newsfeed__link">
                                                Russia does not abandon plans to seize Ukraine – ex-NSDC secretary
            </a></li><li class="newsfeed__item "><span class="newsfeed__time">12:20</span><a href="https://www.unian.info/world/diplomacy-russia-drawing-up-list-of-unfriendly-states-russian-media-11400889.html"  data-vr-contentbox="news_55" class="newsfeed__link">
                                                Russia drawing up list of &quot;unfriendly&quot; states – Russian media
            </a></li><li class="newsfeed__item  strong"><span class="newsfeed__time">11:55</span><a href="https://www.unian.info/war/kravchuk-ukraine-s-draft-on-sanctions-for-truce-violations-in-donbas-to-be-discussed-on-april-27-11400868.html"  data-vr-contentbox="news_56" class="newsfeed__link">
                                                Ukraine&#039;s draft on sanctions for truce violations in Donbas to be discussed on April 27 – Kravchuk
            </a></li><li class="newsfeed__item  strong"><span class="newsfeed__time">11:30</span><a href="https://www.unian.info/kyiv/covid-19-in-kyiv-mayor-reports-almost-260-new-cases-21-fatalities-news-kyiv-11400805.html"  data-vr-contentbox="news_57" class="newsfeed__link">
                                                Kyiv mayor reports almost 260 new COVID-19 cases, 21 fatalities
            </a></li><li class="newsfeed__item "><span class="newsfeed__time">11:05</span><a href="https://www.unian.info/world/covid-19-worldwide-number-of-cases-confirmed-exceeds-147-2-mln-11400748.html"  data-vr-contentbox="news_58" class="newsfeed__link">
                                                Number of COVID-19 cases confirmed worldwide exceeds 147.2 mln
            </a></li><li class="newsfeed__item  strong"><span class="newsfeed__time">10:40</span><a href="https://www.unian.info/economics/hryvnia-rate-national-currency-gets-stronger-against-u-s-dollar-on-april-26-11400667.html"  data-vr-contentbox="news_59" class="newsfeed__link"><i class="fa fa-lock gray"></i>                Hryvnia gets stronger against U.S. dollar on April 26
            </a></li><li class="newsfeed__item  strong"><span class="newsfeed__time">10:15</span><a href="https://www.unian.info/politics/yermak-u-s-may-soon-appoint-special-envoy-for-donbas-11400658.html"  data-vr-contentbox="news_60" class="newsfeed__link">
                                                U.S. may soon appoint special envoy for Donbas – Zelensky&#039;s chief of staff
            </a></li><li class="newsfeed__item  strong"><span class="newsfeed__time">09:50</span><a href="https://covid.unian.info/covid-19-in-ukraine-number-of-new-daily-cases-sharply-down-as-of-april-26-11400607.html"  data-vr-contentbox="news_61" class="newsfeed__link">
                                                Number of new daily COVID-19 cases sharply down as of April 26
            </a></li><li class="newsfeed__item  strong"><span class="newsfeed__time">09:25</span><a href="https://www.unian.info/war/donbas-war-update-ukraine-records-12-ceasefire-violations-on-april-25-11400574.html"  data-vr-contentbox="news_62" class="newsfeed__link">
                                                Donbas war update: Ukraine records 12 ceasefire violations on April 25
            </a></li><li class="newsfeed__item "><span class="newsfeed__time">09:00</span><a href="https://www.unian.info/economics/oil-prices-fall-as-india-s-covid-19-surge-to-weigh-on-fuel-demand-11400541.html"  data-vr-contentbox="news_63" class="newsfeed__link">
                                                Reuters: Oil falls as India&#039;s COVID-19 surge to weigh on fuel demand
            </a></li><li class="newsfeed__date"><a href="/news/archive/20210425">
                    25
                    April,
                    Sunday
                </a></li><li class="newsfeed__item  strong"><span class="newsfeed__time">22:00</span><a href="https://www.unian.info/society/football-dynamo-kyiv-seal-ukraine-premier-league-title-first-time-in-five-years-11400220.html"  data-vr-contentbox="news_64" class="newsfeed__link">
                                                Dynamo Kyiv seal Ukraine Premier League top title, first time in five years
            </a></li><li class="newsfeed__banner"><span class="newsfeed__ad">Sponsored content</span><div class="newsfeed-box "><div class="banner-container" style="height: 250px"><!-- Banner lenta4 () start. --><div data-ad="/82479101/Display_Unian.ua/unian_300x250_4" data-type="bnr" data-size="[
           300, 250
           
            
        ]"></div><!-- Banner lenta4 () end. --></div></div></li><li class="newsfeed__item "><span class="newsfeed__time">20:40</span><a href="https://www.unian.info/society/religion-all-orthodox-parishes-in-ukraine-belong-to-ocu-metropolitan-epifaniy-11400115.html"  data-vr-contentbox="news_65" class="newsfeed__link">
                                                All Orthodox parishes in Ukraine belong to OCU – Metropolitan Epifaniy
            </a></li><li class="newsfeed__item "><span class="newsfeed__time">19:20</span><a href="https://www.unian.info/world/ukraine-defenses-germany-s-defense-minister-reportedly-opposes-arms-supplies-to-ukraine-11399938.html"  data-vr-contentbox="news_66" class="newsfeed__link">
                                                Germany&#039;s foreign minister reportedly opposes arms supplies to Ukraine
            </a></li><li class="newsfeed__item "><span class="newsfeed__time">17:40</span><a href="https://www.unian.info/politics/naval-cooperation-ukraine-to-take-part-in-turkish-navy-exercise-11399824.html"  data-vr-contentbox="news_67" class="newsfeed__link">
                                                Ukraine to take part in Turkish Navy  exercise
            </a></li><li class="newsfeed__item "><span class="newsfeed__time">16:40</span><a href="https://www.unian.info/politics/smuggling-zelensky-seeks-to-reintroduce-criminal-liability-for-smuggling-of-goods-11399815.html"  data-vr-contentbox="news_68" class="newsfeed__link">
                                                Zelensky seeks to reintroduce criminal liability for smuggling of goods
            </a></li><li class="newsfeed__item "><span class="newsfeed__time">15:20</span><a href="https://www.unian.info/politics/russian-aggression-putin-s-policy-aimed-at-reconstruction-of-russian-empire-poland-s-defense-chief-11399806.html"  data-vr-contentbox="news_69" class="newsfeed__link">
                                                Putin&#039;s policy aimed at reconstruction of Russian empire – Poland&#039;s defense chief
            </a></li><li class="newsfeed__item "><span class="newsfeed__time">14:20</span><a href="https://www.unian.info/economics/energy-crops-ukraine-may-completely-abandon-gas-imports-11399788.html"  data-vr-contentbox="news_70" class="newsfeed__link"><i class="fa fa-lock gray"></i>                Energy crops: Ukraine may completely abandon gas imports
            </a></li><li class="newsfeed__item "><span class="newsfeed__time">13:10</span><a href="https://www.unian.info/politics/donbas-russia-plans-to-issue-1-mln-passports-to-locals-in-occupied-areas-before-year-end-11399779.html"  data-vr-contentbox="news_71" class="newsfeed__link">
                                                Russia plans to issue 1 mln passports to occupied Donbas residents before year-end
            </a></li><li class="newsfeed__item  strong"><span class="newsfeed__time">11:50</span><a href="https://covid.unian.info/covid-19-almost-8-000-new-cases-reported-in-ukraine-11399863.html"  data-vr-contentbox="news_72" class="newsfeed__link">
                                                COVID-19: Almost 8,000 new cases reported in Ukraine
            </a></li><li class="newsfeed__item  strong"><span class="newsfeed__time">10:40</span><a href="https://www.unian.info/war/day-in-donbas-warzone-enemy-mortars-ukraine-positions-near-vodiane-11399791.html"  data-vr-contentbox="news_73" class="newsfeed__link">
                                                Day in Donbas warzone: Enemy mortars Ukraine positions near Vodiane
            </a></li><li class="newsfeed__item "><span class="newsfeed__time">09:40</span><a href="https://www.unian.info/economics/week-s-balance-quarantine-extension-government-aid-and-rise-of-industrial-output-11399776.html"  data-vr-contentbox="news_74" class="newsfeed__link"><span class="blue-marker">
                                                    Analysis
                        						</span>
                                                Week&#039;s balance: Quarantine extension, government aid, and rise of industrial output
            </a></li></ul></div><div class="single-block-loader"><div class="scroll-loader"><img src="https://www.unian.info/images/ajax-loader.svg" alt="Loading..."/></div></div></section><a class="read-more allnew" href="https://www.unian.info/detail/all_news">
            All news
            <i class="unian-arrow-more"></i></a></div><!-- Block all_news end --></div></div><div class="clearfix"></div><div id="page_loader"><div class="scroll-loader"><img src="https://covid.unian.info/images/ajax-loader.svg"
                                         alt="Loading..."/></div></div><div class="footer " id="footer_pos"><div class="copyright-text"><p></p></div></div></div></div></div><a href="javascript:void(0);" class="up-btn " id="return-to-top"><i class="fa fa-angle-up"></i></a><div class="common-widget" id="feedback-widget"><div><a href="javascript:void(0);" class="close-common-widget"><i class="fa fa-close"></i></a><p class="info">What do you think about our new website?<br>Share your opinion</p><form class="comment-form" method="POST"><input type="text" name="person" class="search-input required"
                               placeholder="Your name"><input type="email" name="email" class="search-input required" placeholder="E-mail"><textarea name="feedback" class="required"
                                  placeholder="Your feedback"></textarea><input type="hidden" name="token" value="5EUn3nk79dgn7qymTHkRatyjXmb2GMPMeJv6AFO70F4"><input type="hidden" name="form_name" value="feedback"><button class="send"
                                data-done="Thank you for sharing">Send</button><span id="done_message"></span></form></div></div><div class="cookies"><div class="cookies__container"><div class="cookies__agree">Agree!</div><div class="cookies__body"><div class="cookies__body-text">
                We use <a href="https://www.unian.info/static/siterules">cookies</a></div></div></div></div><iframe name="send_frame1" class="send_frame1"></iframe><span id="bigmf"></span><div style="display:none"><form name="err_send_form" target="send_frame1"
                      action="https://www.unian.info/send_error"
                      method="POST"><input type=hidden name="URL" value=""><input type=hidden name="ERR_TEXT" value=""><input type=hidden name="REF_URL" value=""><input type=hidden name="current_page" value="SendError"></form></div><link rel="stylesheet" href="/build/owl-carousel.37085af0d4bffb0f050f2e0a01680cc6.css"><script type="application/javascript">
                !function(e){function a(n){if(r[n])return r[n].exports;var t=r[n]={i:n,l:!1,exports:{}};return e[n].call(t.exports,t,t.exports,a),t.l=!0,t.exports}var n=window.webpackJsonp;window.webpackJsonp=function(r,c,o){for(var d,f,b,u=0,i=[];u<r.length;u++)f=r[u],t[f]&&i.push(t[f][0]),t[f]=0;for(d in c)Object.prototype.hasOwnProperty.call(c,d)&&(e[d]=c[d]);for(n&&n(r,c,o);i.length;)i.shift()();if(o)for(u=0;u<o.length;u++)b=a(a.s=o[u]);return b};var r={},t={25:0};a.e=function(e){function n(){d.onerror=d.onload=null,clearTimeout(f);var a=t[e];0!==a&&(a&&a[1](new Error("Loading chunk "+e+" failed.")),t[e]=void 0)}var r=t[e];if(0===r)return new Promise(function(e){e()});if(r)return r[2];var c=new Promise(function(a,n){r=t[e]=[a,n]});r[2]=c;var o=document.getElementsByTagName("head")[0],d=document.createElement("script");d.type="text/javascript",d.charset="utf-8",d.async=!0,d.timeout=12e4,a.nc&&d.setAttribute("nonce",a.nc),d.src=a.p+""+e+"."+{0:"b6e7e5fc7dc1a39d680a",1:"059b0b5da5cdb814ccc3",2:"6886cebadcbd3540df2a",3:"95344a705b58117f47aa",4:"18d6bd121f021036ad77",5:"009f376ef2c617ee2ded",6:"5311b1a2c295e59c44fb",7:"27888848ca2c21acad7a",8:"e1eebaac35424523b02f",9:"6e6efd0bbac3978e2843",10:"494a766f38b6cb784c20",11:"deb4e93058470e4e68db",12:"d9bcbb49077bce70359d",13:"55870c96de8c49e1a5b8",14:"0592cae1afc94ad0895d",15:"d0caa61a9a01afbd8eae",16:"052f3f4bbd995790a00d",17:"ae1f9b82a14d54cf599a",18:"0e00d09833d25641f2ff",19:"17397f80b4130e69fd8e",20:"53ec4375ae4e8863f2b7",21:"2ad72e45361e2f65f447",22:"77223b9a3ac71ad865e9",23:"e23ed38dba6820b2dae7",24:"e74467cafd48a349711a"}[e]+".js";var f=setTimeout(n,12e4);return d.onerror=d.onload=n,o.appendChild(d),c},a.m=e,a.c=r,a.d=function(e,n,r){a.o(e,n)||Object.defineProperty(e,n,{configurable:!1,enumerable:!0,get:r})},a.n=function(e){var n=e&&e.__esModule?function(){return e.default}:function(){return e};return a.d(n,"a",n),n},a.o=function(e,a){return Object.prototype.hasOwnProperty.call(e,a)},a.p="/build/",a.oe=function(e){throw console.error(e),e}}([]);
            </script><script src="https://covid.unian.info/build/vendor.e1eebaac35424523b02f.js"></script><script src="https://covid.unian.info/build/desktop.b6e7e5fc7dc1a39d680a.js"></script><script src="https://www.unian.net/pogoda/widget"
                    async></script><script src="https://www.unian.net/pogoda/widget?type=footer"
                    async></script><!-- Google Analitycs --><script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-32196466-1', 'auto');
        ga('create', 'UA-32196466-3', 'auto',{'name': 'infoTracker'});
        ga('send', 'pageview');
        ga('infoTracker.send', 'pageview');
        ga('all.send', 'pageview');
    </script><!--/ Google Analitycs --><!-- Gemius  --><script ><!--//--><![CDATA[//><!--
    var pp_gemius_identifier = '.Aiaz7Qro8pcG8YzBHUnxsPJLeUW2w9GJaOI3XfehBT.X7';
    var pp_gemius_extraparameters = new Array('rubrick=politics');
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
        gt.setAttribute('defer','defer'); gt.src=l+'://gaua.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]></script><!-- Piwik --><script>
        var _paq = _paq || [];
        _paq.push(["setDomains", ["*.unian.net","*.unian.info","*.unian.ua"]]);
        _paq.push(['trackPageView']);
        _paq.push(['enableLinkTracking']);
        (function() {
            var u="//assay.1plus1.ua/";
            _paq.push(['setTrackerUrl', u+'piwik.php']);
            _paq.push(['setSiteId', '3']);
            var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
            g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
        })();
    </script><noscript><p><img src="//assay.1plus1.ua/piwik.php?idsite=3" style="border:0;" alt="piwik" /></p></noscript><!-- End Piwik Code --><div id="fb-root"></div><script>(function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                    js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.2&appId=376641199425430&autoLogAppEvents=1';
                    fjs.parentNode.insertBefore(js, fjs);
                }(document, 'script', 'facebook-jssdk'));</script><script>
                window.adTargeting = {
                    "PageType_Unian": ["covid"],
                    "PageRubric_Unian": ["covid"],
                    "PageRegion_Unian": ["empty"],
                }
            </script></body></html>